<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#">
<head>
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.asiaresearchnews.com/sites/default/files/ARN-favicon_0.png" type="image/png" />
<meta name="description" content="Researchers have found electrons that behave as if they have no mass, called Dirac electrons, in a compound used in rewritable discs, such as CDs and DVDs. The discovery of “massless” electrons in this phase-change material could lead to faster electronic devices." />
<meta name="rating" content="general" />
<link rel="image_src" href="https://www.asiaresearchnews.com/sites/default/files/articles_images/20200810%20Hiroshima%201.png" />
<link rel="canonical" href="https://www.asiaresearchnews.com/content/discovery-%E2%80%9Cmassless%E2%80%9D-electrons-phase-change-materials-provides-next-step-future-electronics" />
<link rel="shortlink" href="https://www.asiaresearchnews.com/node/15208" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="Asia Research News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.asiaresearchnews.com/content/discovery-%E2%80%9Cmassless%E2%80%9D-electrons-phase-change-materials-provides-next-step-future-electronics" />
<meta property="og:title" content="Discovery of “massless” electrons in phase-change materials provides next step for future electronics" />
<meta property="og:description" content="Researchers have found electrons that behave as if they have no mass, called Dirac electrons, in a compound used in rewritable discs, such as CDs and DVDs. The discovery of “massless” electrons in this phase-change material could lead to faster electronic devices." />
<meta property="og:updated_time" content="2020-08-10T12:59:01+00:00" />
<meta property="og:image" content="https://www.asiaresearchnews.com/sites/default/files/articles_images/20200810%20Hiroshima%201.png" />
<meta property="article:published_time" content="2020-08-10T12:56:56+00:00" />
<meta property="article:modified_time" content="2020-08-10T12:59:01+00:00" />
<title>Discovery of “massless” electrons in phase-change materials provides next step for future electronics | Asia Research News</title>
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_cPp9IVrnNCq0gfkpsjufWO6fDGWwo6eJxcgY5sqwj9Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_A2AuMkVQ8_Zav9GJ2q4leVK53xuvAr539r7Jx7xtGuk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_s5EsxLJK4cN_DiwxjLqlijBgC0zSD0C3gGs65TAkC0w.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js__l-9arZ22Gt1j-V2IphelLlO1vdUzlqnRXdr6Chn8AM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_2lJdMRGk0xMrLDzRVDRVtke5LzABcELGyFY747JqhtM.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/js/bootstrap.min.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_8brvU0Fwg7qj6TWAeCHZ78DGzHIE2eeezwo4gAa6JWM.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-42210968-2", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.asiaresearchnews.com","asiaresearchnews.com"]);ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_vHXuyw1gc1tIRmv2vJWecFe2sXD6DjLRwjTkSOJLIaM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_OLgr-593LYCzF1vZ05PpqLNjLgPEsdxeuLPiASPOib8.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-15208 node-type-article node-view">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header id="navbar" role="banner" class="navbar container navbar-default">
<div class="container">
<div class="navbar-header">
<a class="logo navbar-btn pull-left" href="/" title="Home">
<img src="https://www.asiaresearchnews.com/sites/default/files/ARN-logo_0.png" alt="Home" />
</a>
</div>
</div>
</header>
<div class="main-container container">
<header role="banner" id="page-header">
<div class="region region-header">
<section id="block-panels-mini-header-block" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-clone_of_3_6_3" id="mini-panel-header_block">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-clone_of_3_6_3-main">
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-lg-3 col-md-3 col-sm-3 col-xs-4 panels-bootstrap-column-clone_of_3_6_3-1 column-inside-first inside">
<div id="panel-bootstrap-region-left" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-left region-inside-first region-inside-last inside">
<div class="panel-pane pane-page-logo">
<div class="pane-content">
<a href="/" rel="home" id="logo" title="Home"><img src="https://www.asiaresearchnews.com/sites/default/files/ARN-logo_0.png" alt="Home" /></a> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-2" class="column panels-bootstrap-column col-lg-6 col-md-6 col-sm-6 col-xs-8 panels-bootstrap-column-clone_of_3_6_3-2 inside">
<div id="panel-bootstrap-region-centre" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-centre region-inside-first region-inside-last inside">
<div class="panel-pane pane-views-panes pane-carousels-panel-pane-2">
<div class="pane-content">
<div class="view view-carousels view-id-carousels view-display-id-panel_pane_2 view-dom-id-1ae972b03e0bc5529ae32baff95e63f1">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/%5Bfield_pagelink%5D"><a href="https://www.asiaresearchnews.com/magazine/2020-0" target="_blank">
<div class="carousel-image"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/external_action/public/toppics/2020%20On%20Tour%20Banner%20Ad%20800%20x%20180.jpg?itok=k-uq2hge" width="800" height="180" alt="ARN 2020" /></div>
</a></a></span> </div> </div>
</div>
</div> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-3" class="column panels-bootstrap-column col-lg-3 col-md-3 col-sm-3 panels-bootstrap-column-clone_of_3_6_3-3 column-inside-last inside">
<div id="panel-bootstrap-region-right" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-right region-inside-first region-inside-last inside">
<div class="user"><div class="panel-pane pane-block pane-menu-menu-login">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf"><a href="/join">Join</a></li>
<li class="last leaf"><a href="/user?current=node/15208">Login</a></li>
</ul> </div>
</div>
<div class="panel-pane pane-block pane-search-form">
<div class="pane-content">
<form class="form-search content-search" action="/content/discovery-%E2%80%9Cmassless%E2%80%9D-electrons-phase-change-materials-provides-next-step-future-electronics?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Researchsea-AsiaResearchNews%20%28ResearchSEA%20-%20Asia%20Research%20News%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
<h2 class="element-invisible">Search form</h2>
<div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-V1zti1MhMpz97Px8aldgnRQWz9lwsPsnbWkV1Rw43U4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> </div>
</div>
<div class="panel-pane pane-block pane-menu-block-1" id="mobile-menu">
<div class="pane-content">
<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
<ul class="menu nav"><li class="first leaf menu-mlid-219"><a href="/" id="home">Home</a></li>
<li class="collapsed menu-mlid-1318"><a href="/news">Newsroom</a></li>
<li class="collapsed menu-mlid-1235"><a href="/magazine/2020-0">Magazine</a></li>
<li class="leaf menu-mlid-1043"><a href="/events" id="events">Events</a></li>
<li class="leaf menu-mlid-1034"><a href="/researchers" id="researchers">Researchers</a></li>
<li class="leaf menu-mlid-1033"><a href="/institutions">Institutions</a></li>
<li class="leaf menu-mlid-1888"><a href="/jobs">Careers</a></li>
<li class="collapsed menu-mlid-1885"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf menu-mlid-1044"><a href="/content/about-us" id="about">About</a></li>
</ul></div>
</div>
</div>
<div class="panel-pane pane-custom pane-4" id="mobile-search-container">
<div class="pane-content">
<div id="mobile-search"><a href="/search" title="search" class="mobile-search">Search</a></div> </div>
</div>
</div>
</div>
</div>
</div>
<div id="panel-bootstrap-row-4" class="row panels-bootstrap-row panels-bootstrap-row-clone_of_3_6_3-4 row-inside-last clearfix inside">
<div id="panel-bootstrap-column-5" class="column panels-bootstrap-column col-xs-12 col-sm-12 col-md-12 col-lg-12 panels-bootstrap-column-clone_of_3_6_3-5 column-inside-first column-inside-last inside">
<div id="panel-bootstrap-region-bottom" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-bottom region-inside-first region-inside-last inside">
<div class="panel-pane pane-block pane-menu-block-1 responsive-menu">
<div class="pane-content">
<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
<ul class="menu nav"><li class="first leaf menu-mlid-219"><a href="/" id="home">Home</a></li>
<li class="collapsed menu-mlid-1318"><a href="/news">Newsroom</a></li>
<li class="collapsed menu-mlid-1235"><a href="/magazine/2020-0">Magazine</a></li>
<li class="leaf menu-mlid-1043"><a href="/events" id="events">Events</a></li>
<li class="leaf menu-mlid-1034"><a href="/researchers" id="researchers">Researchers</a></li>
<li class="leaf menu-mlid-1033"><a href="/institutions">Institutions</a></li>
<li class="leaf menu-mlid-1888"><a href="/jobs">Careers</a></li>
<li class="collapsed menu-mlid-1885"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf menu-mlid-1044"><a href="/content/about-us" id="about">About</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header> 
<div class="row">
<section class="col-sm-12">
<a id="main-content"></a>
<h1 class="page-header">Discovery of “massless” electrons in phase-change materials provides next step for future electronics</h1>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div class="panel-bootstrap panels-bootstrap-8_4">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-8_4-main">
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-8 col-md-8 col-lg-8 panels-bootstrap-column-8_4-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region panels-bootstrap-region-8_4-center region-inside-first region-inside-last inside">
<div class="panel-pane pane-entity-field pane-node-field-seo-description standfirst">
<div class="pane-content">
Researchers have found electrons that behave as if they have no mass, called Dirac electrons, in a compound used in rewritable discs, such as CDs and DVDs. The discovery of “massless” electrons in this phase-change material could lead to faster electronic devices. </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-image">
<div class="pane-content">
<div id="file-15470" class="file file-image file-image-png">
<h2 class="element-invisible"><a href="/file/15470">20200810 Hiroshima 1.png</a></h2>
<div class="content">
<a href="https://www.asiaresearchnews.com/sites/default/files/articles_images/20200810%20Hiroshima%201.png"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/page_header_switcher/public/articles_images/20200810%20Hiroshima%201.png?itok=ZMwsO9ui" width="1100" height="843" alt="" /></a> </div>
</div>
</div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-image-1-caption">
<div class="pane-content">
<figcaption class="field field-name-field-image-1-caption field-type-text-long field-label-hidden">
<h3 class="field-label">
</h3>
<p>Image title: The crystalline phase of phase-change compound GeSb2Te4</p>
<p>Image caption: (Left) Crystal structure for the intermixed crystalline phase of the phase-change compound GeSb2Te4. (Middle) Angle-resolved photoemission spectrum of crystalline GeSb2Te4 by showing the linearly dispersive band crossing the Fermi level. (Right) Schematic band structure of the crystalline GeSb2Te4 based on this study</p>
</figcaption>
</div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-image-1-copyright">
<div class="pane-content">
Akio Kimura, Hiroshima University </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-content">
<div class="pane-content">
<div class="paragraphs-items paragraphs-items-field-content paragraphs-items-field-content-full paragraphs-items-full">
<div class="entity entity-paragraphs-item paragraphs-item-text">
<div class="content">
<div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Researchers have found electrons that behave as if they have no mass, called Dirac electrons, in a compound used in rewritable discs, such as CDs and DVDs. The discovery of “massless” electrons in this phase-change material could lead to faster electronic devices.</p>
<p>The international team published their results on July 6 in <a href="https://pubs.acs.org/doi/10.1021/acsnano.0c04145"><em>ACS Nano</em></a>, a journal of the American Chemical Society.</p>
<p>The compound, GeSb<sub>2</sub>Te<sub>4</sub>, is a phase-change material, meaning its atomic structure shifts from amorphous to crystalline under heat. Each structure has individual properties and is reversible, making the compound an ideal material to use in electronic devices where information can be written and rewritten several times.</p>
<p>“Phase-change materials have attracted a great deal of attention owing to the sharp contrast in optical and electrical properties between their two phases,” said paper author Akio Kimura, professor in the Department of Physical Sciences in the Graduate School of Science and the Graduate School of Advanced Science and Engineering at Hiroshima University. “The electronic structure in the amorphous phase has already been addressed, but the experimental study of the electronic structure in the crystalline phase had not yet been investigated.”</p>
<p>The researchers found that the crystalline phase of GeSb<sub>2</sub>Te<sub>4 </sub>has Dirac electrons, meaning it behaves similarly to graphene, a conducting material that consists of a single layer of carbon atoms. They also found that the surface of the crystalline structure shares characteristics with a topological insulator, where the internal structure remains static while the surface conducts electrical activity.</p>
<p>“The amorphous phase shows a semiconducting behavior with a large electrical resistivity while the crystalline phase behaves like a metallic with a much lower electrical resistivity,” said Munisa Nurmamat, paper author and assistant professor in the Department of Physical Sciences in the Graduate School of Science and the Graduate School of Advanced Science and Engineering at Hiroshima University. “The crystalline phase of GeSb<sub>2</sub>Te<sub>4</sub> can be viewed as a 3D analogue of graphene.”</p>
<p>Graphene is already considered by researchers to be a high-speed conducting material, according to Nurmamat and Kimura, but its inherently low on- and off-current ratio limits how it is applied in electronic devices. As a 3D version of graphene, GeSb<sub>2</sub>Te<sub>4 </sub>combines speed with flexibility to engineer the next generation of electrical switching devices.</p>
<p>This work was supported by the Japan Society for the Promotion of Science, the Tomsk State University competitiveness improvement program, Saint Petersburg University, the Russian Science Foundation and the Ministry of Education and Science of the Russian Federation.</p>
<p>Other contributors include Kazuaki Okamoto, Siyuan Zhu, Takeo Miyashita, Xiaoxiao Wang, Kazuki Sumida, all with the Department of Physical Sciences in the Graduate School of Science at Hiroshima University; Tatiana V. Menshchikova, Igor P. Rusinov and Vladislav O. Korostelev, all with Tomsk State University; Koji Miyamoto, Taichi Okuda, Eike F. Schwier and Keyna Shimada, all with the Hiroshima Synchrotron Radiation Center at Hiroshima University; Yukiaki Ishida and Shik Shin, both with the Institute for Solid State Physics at the University of Tokyo; Mao Ye of the State Key Laboratory of Functional Materials for Informatics at the Shanghai Institute of Microsystem and Information Technology of the Chinese Academy of Sciences; Ziya S. Aliev of the Azerbaijan State Oil and Industry University in Azerbaijan; Mahammad B. Babanly of the Institute of Physics Catalysis and Inorganic Chemistry in Azerbaijan; Imamaddin R. Amiraslanov of the Institute of Physics and Baku State University in Azerbaijan; Evgueni V. Chulkov of Donostia International Physics Center; Konstantin A Kokh of V.S. Sobolev Institute of Geology and Minerology, Siberian Branch, Russian Academy of Sciences; and Oleg E. Tereschenko of the A.V. Rzhanov Institute of Semiconductor Physics, Siberian Branch, Russian Academy of Sciences.</p>
<p>###</p>
<p>Since its foundation in 1949, Hiroshima University has strived to become one of the most prominent and comprehensive universities in Japan for the promotion and development of scholarship and education. Consisting of 12 schools for undergraduate level and 4 graduate schools, ranging from natural sciences to humanities and social sciences, the university has grown into one of the most distinguished comprehensive research universities in Japan. English website: <a href="https://www.hiroshima-u.ac.jp/en">https://www.hiroshima-u.ac.jp/en</a></p>
</div></div></div> </div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-node-comment-wrapper">
<div class="pane-content">
<div id="comments" class="comment-wrapper">
</div>
</div>
</div>
<div class="panel-pane pane-custom pane-1">
<div class="pane-content">
<style>
.page-node .region-content .panel-pane .entity-paragraphs-item ul li,
.page-node .region-content .panel-pane.pane-node-body ul li {
    list-style: disc;
}
</style> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-sm-4 col-md-4 col-lg-4 panels-bootstrap-column-8_4-1 column-inside-last inside">
<div id="panel-bootstrap-region-right" class="panels-bootstrap-region panels-bootstrap-region-8_4-right region-inside-first region-inside-last inside">
<div class="panelgroup">
<div class="panelgroup"><p><strong>Published:</strong>&nbsp;10 Aug 2020</p>
<div class="panel-pane pane-entity-field pane-node-field-institution-reference">
<span class="pane-title">
<strong>Institution: </strong> </span>
<div class="pane-content">
<div class="field field-name-field-institution-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/content/hiroshima-university">Hiroshima University</a></div></div></div> </div>
</div>
<div class="panel-pane pane-views-panes pane-article-contact-detail-panel-pane-2">
<div class="pane-content">
<div class="view view-article-contact-detail view-id-article_contact_detail view-display-id-panel_pane_2 view-dom-id-db835c33596d79424a0b5b71f3ab0876">
<div class="view-header">
<h3 class="field-label">Contact details:</h3> </div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
</div>
</div>
</div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-journal-title">
<span class="pane-title">
<strong>Journal:</strong> </span>
<div class="pane-content">
<a href="/journal/acs-nano">ACS Nano</a> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-topics">
<div class="pane-content">
<div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-above"><div class="field-label">News topics:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/news-topics/materials">Materials</a></div><div class="field-item odd"><a href="/news-topics/nanotech">Nanotech</a></div><div class="field-item even"><a href="/news-topics/technology">Technology</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-discipline">
<div class="pane-content">
<div class="field field-name-field-discipline field-type-taxonomy-term-reference field-label-inline"><div class="field-label">Academic discipline:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/disciplines/electrochemistry">Electrochemistry</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-status">
<div class="pane-content">
<div class="field field-name-field-status field-type-taxonomy-term-reference field-label-inline"><div class="field-label">Content type:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/content-type/peer-reviewed">Peer Reviewed</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-reference">
<div class="pane-content">
<div class="field field-name-field-reference field-type-text-long field-label-inline"><div class="field-label">Reference:&nbsp;</div><div class="field-items"><div class="field-item even"><p>Paper Title: Topologically Nontrivial Phase-Change Compound GeSb2Te4</p>
<p>Authors: Munisa Nurmamat*, Kazuaki Okamoto, Siyuan Zhu, Tatiana V. Menshchikova, Igor P. Rusinov, Vladislav O. Korostelev, Koji Miyamoto, Taichi Okuda, Takeo Miyashita, Xiaoxiao Wang, Yukiaki Ishida, Kazuki Sumida, Eike F. Schwier, Mao Ye, Ziya S. Aliev, Mahammad B. Babanly, Imamaddin R. Amiraslanov, Evgueni V. Chulkov, Konstantin A. Kokh, Oleg E. Tereshchenko, Kenya Shimada, Shik Shin, and Akio Kimura*</p>
<p>Journal: ACS Nano 2020, 14, 7, 9059–9065</p>
<p><a href="https://doi.org/10.1021/acsnano.0c04145">https://doi.org/10.1021/acsnano.0c04145</a></p>
</div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-funding-information">
<span class="pane-title">
<strong>Funding information: </strong> </span>
<div class="pane-content">
<div class="field field-name-field-funding-information field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>This work was supported by the Japan Society for the Promotion of Science, the Tomsk State University competitiveness improvement program, Saint Petersburg University, the Russian Science Foundation and the Ministry of Education and Science of the Russian Federation.</p>
</div></div></div> </div>
</div>
<p> </p></div>
<div class="panel-pane pane-views-panes pane-related-articles-panel-pane-1" id="articles">
<h2 class="pane-title">
Related news </h2>
<div class="pane-content">
<div class="view view-related-articles view-id-related_articles view-display-id-panel_pane_1 view-dom-id-c950dc3465727cbea08494c6f1de4051">
<div class="view-content">
<div class="related">
<div> <span><a href="/content/virtual-carehab-%E2%80%93-singapore-rehabilitation-conference-2020-kickstarts-extended-engagement">Virtual CAREhab – Singapore Rehabilitation Conference 2020 kickstarts extended engagement with healthcare community</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Asia Research News Partnerships</span> </div> </div>
<div class="related">
<div> <span><a href="/content/developing-new-smart-soft-materials-synthesis-ph-responsive-dendronized-polysubstituted">Developing new smart soft materials: synthesis of a pH-responsive dendronized poly(substituted methylene)s</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Ehime University</span> </div> </div>
<div class="related">
<div> <span><a href="/content/breakthrough-cuhk-engineering-and-university-warwick-teams-t-ray-camera-speed-boosted">A Breakthrough by CUHK Engineering and University of Warwick Teams T-ray Camera Speed Boosted a Hundred Times Over</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">The Chinese University of Hong Kong (CUHK)</span> </div> </div>
<div class="related">
<div> <span><a href="/content/breakthrough-photonic-integration-cuhk-engineering-team-facilitating-high-speed-optical">A Breakthrough in Photonic Integration by CUHK Engineering Team Facilitating High-speed Optical Communication to Meet the Increasing Demand</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">The Chinese University of Hong Kong (CUHK)</span> </div> </div>
<div class="related">
<div> <span><a href="/content/using-ai-predict-new-materials-desired-properties">Using AI to predict new materials with desired properties</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">National Institute for Materials Science (NIMS)</span> </div> </div>
</div>
<div class="attachment attachment-after">
<div class="view view-related-articles view-id-related_articles view-display-id-attachment_1">
<div class="view-content">
<div class="related">
<div class="view-footer">Show all
<a href="/news-topics/materials">Materials</a> <a href="/news-topics/nanotech">Nanotech</a> <a href="/news-topics/technology">Technology</a> press releases</div> </div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-panels-mini-clone-of-sharer" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-3_9" id="mini-panel-clone_of_sharer">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-3_9-main">
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-sm-3 col-md-3 col-lg-3 panels-bootstrap-column-3_9-1 column-inside-first inside">
<div id="panel-bootstrap-region-left" class="panels-bootstrap-region panels-bootstrap-region-3_9-left region-inside-first region-inside-last inside">
<div class="panel-pane pane-custom pane-5" id="share-footer">
<div class="pane-content">
<h3 class="pane-title">Share </h3>
<div class="share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.asiaresearchnews.com/content/discovery-%E2%80%9Cmassless%E2%80%9D-electrons-phase-change-materials-provides-next-step-future-electronics" target="_blank">Share on Facebook</a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.asiaresearchnews.com/content/discovery-%E2%80%9Cmassless%E2%80%9D-electrons-phase-change-materials-provides-next-step-future-electronics&title=Discovery of “massless” electrons in phase-change materials provides next step for future electronics" target="_blank">Share on LinkedIn</a><a class="twitter" href="https://twitter.com/intent/tweet/?text=Visit%20website&url=https://www.asiaresearchnews.com/content/discovery-%E2%80%9Cmassless%E2%80%9D-electrons-phase-change-materials-provides-next-step-future-electronics" target="_blank">Share on Twitter</a></div>
</div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-9 col-md-9 col-lg-9 panels-bootstrap-column-3_9-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region-3_9-center">
<div class="panel-pane pane-block pane-mailchimp-signup-signup-to-our-emails" id="mailchimp-footer">
<h3 class="pane-title">
Get the news in your inbox </h3>
<div class="pane-content">
<form class="mailchimp-signup-subscribe-form" action="/content/discovery-%E2%80%9Cmassless%E2%80%9D-electrons-phase-change-materials-provides-next-step-future-electronics?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Researchsea-AsiaResearchNews%20%28ResearchSEA%20-%20Asia%20Research%20News%29" method="post" id="mailchimp-signup-subscribe-block-signup-to-our-emails-form" accept-charset="UTF-8"><div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-74147b9315-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-item-mergevars-email form-type-textfield form-group"><input placeholder="Email Address *" class="form-control form-text required" type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" /></div></div><input type="hidden" name="form_build_id" value="form-RxjMjw2k56NhiHdsZMa7IfAScPMHlCfqVAw1EUjFxqw" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_signup_to_our_emails_form" />
<div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4 form-type-checkboxes form-group"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4">Subscriptions</label>
<div id="edit-mailchimp-lists-interest-groups-d812d1ece4" class="form-checkboxes mailchimp-newsletter-interests-74147b9315"><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-89314b5463 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-89314b5463"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-89314b5463" name="mailchimp_lists[interest_groups][d812d1ece4][89314b5463]" value="89314b5463" />Daily Updates</label>
</div><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3" name="mailchimp_lists[interest_groups][d812d1ece4][b20709cee3]" value="b20709cee3" />Weekly Updates</label>
</div><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7" name="mailchimp_lists[interest_groups][d812d1ece4][9575c7c2d7]" value="9575c7c2d7" />Monthly Editor's Choice</label>
</div></div></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--2" name="op" value="Subscribe" class="btn btn-default form-submit">Subscribe</button>
</div></div></form> </div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="block-panels-mini-footer-block" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-fullwidth" id="mini-panel-footer_block">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-fullwidth-main">
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-12 col-md-12 col-lg-12 panels-bootstrap-column-fullwidth-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region-fullwidth-center">
<div class="panel-pane pane-block pane-menu-menu-footer">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf"><a href="/join">Join</a></li>
<li class="leaf"><a href="/content/contact-us">Contact</a></li>
<li class="leaf"><a href="/content/terms-and-conditions-general">Terms of website use</a></li>
<li class="leaf"><a href="/content/help">Help</a></li>
<li class="leaf"><a href="/content/premium-membership">Premium membership</a></li>
<li class="leaf"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf"><a href="https://www.asiaresearchnews.com/newsfeed">RSS</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6">
<div class="pane-content">
<div style="text-align:center"><p>Bringing discovery to light</p></div>
<div style="text-align:center">&copy; 2004 - 2020 Asia Research News</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</footer>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
