<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#">
<head>
<script src="/cdn-cgi/apps/head/KTsarXHlD2UhQdZEY4UX15INW5Y.js"></script><link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.asiaresearchnews.com/sites/default/files/ARN-favicon_0.png" type="image/png" />
<meta name="description" content="Hokkaido University researchers have clarified different causes of past glacial river floods in the far north of Greenland, and what it means for the region’s residents as the climate changes." />
<meta name="rating" content="general" />
<link rel="image_src" href="https://www.asiaresearchnews.com/sites/default/files/articles_images/P2103%20Fig1%20Qaanaaq%20Village.jpg" />
<link rel="canonical" href="https://www.asiaresearchnews.com/content/modeling-past-and-future-glacial-floods-northern-greenland" />
<link rel="shortlink" href="https://www.asiaresearchnews.com/node/16009" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="Asia Research News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.asiaresearchnews.com/content/modeling-past-and-future-glacial-floods-northern-greenland" />
<meta property="og:title" content="Modeling past and future glacial floods in northern Greenland" />
<meta property="og:description" content="Hokkaido University researchers have clarified different causes of past glacial river floods in the far north of Greenland, and what it means for the region’s residents as the climate changes." />
<meta property="og:updated_time" content="2021-04-13T04:59:56+00:00" />
<meta property="og:image" content="https://www.asiaresearchnews.com/sites/default/files/articles_images/P2103%20Fig1%20Qaanaaq%20Village.jpg" />
<meta property="article:published_time" content="2021-04-13T04:59:56+00:00" />
<meta property="article:modified_time" content="2021-04-13T04:59:56+00:00" />
<title>Modeling past and future glacial floods in northern Greenland | Asia Research News</title>
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_cPp9IVrnNCq0gfkpsjufWO6fDGWwo6eJxcgY5sqwj9Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_A2AuMkVQ8_Zav9GJ2q4leVK53xuvAr539r7Jx7xtGuk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_s5EsxLJK4cN_DiwxjLqlijBgC0zSD0C3gGs65TAkC0w.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js__l-9arZ22Gt1j-V2IphelLlO1vdUzlqnRXdr6Chn8AM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_2lJdMRGk0xMrLDzRVDRVtke5LzABcELGyFY747JqhtM.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/js/bootstrap.min.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_XuUrgRiDvkZ8bXhQgYQ1giiEZxwMxmZmkR4548HaIxE.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-42210968-2", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.asiaresearchnews.com","asiaresearchnews.com"]);ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_vHXuyw1gc1tIRmv2vJWecFe2sXD6DjLRwjTkSOJLIaM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_OLgr-593LYCzF1vZ05PpqLNjLgPEsdxeuLPiASPOib8.js"></script>
<script>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</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-16009 node-type-article node-view">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header id="navbar" role="banner" class="navbar container navbar-default">
<div class="container">
<div class="navbar-header">
<a class="logo navbar-btn pull-left" href="/" title="Home">
<img src="https://www.asiaresearchnews.com/sites/default/files/ARN-logo_0.png" alt="Home" />
</a>
</div>
</div>
</header>
<div class="main-container container">
<header role="banner" id="page-header">
<div class="region region-header">
<section id="block-panels-mini-header-block" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-clone_of_3_6_3" id="mini-panel-header_block">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-clone_of_3_6_3-main">
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-lg-3 col-md-3 col-sm-3 col-xs-4 panels-bootstrap-column-clone_of_3_6_3-1 column-inside-first inside">
<div id="panel-bootstrap-region-left" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-left region-inside-first region-inside-last inside">
<div class="panel-pane pane-page-logo">
<div class="pane-content">
<a href="/" rel="home" id="logo" title="Home"><img src="https://www.asiaresearchnews.com/sites/default/files/ARN-logo_0.png" alt="Home" /></a> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-2" class="column panels-bootstrap-column col-lg-6 col-md-6 col-sm-6 col-xs-8 panels-bootstrap-column-clone_of_3_6_3-2 inside">
<div id="panel-bootstrap-region-centre" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-centre region-inside-first region-inside-last inside">
<div class="panel-pane pane-views-panes pane-carousels-panel-pane-2">
<div class="pane-content">
<div class="view view-carousels view-id-carousels view-display-id-panel_pane_2 view-dom-id-ec8ff9158f3bfe3a62659a358aedc154">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/%5Bfield_pagelink%5D"><a href="https://www.tandfonline.com/stam-m" target="_blank">
<div class="carousel-image"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/external_action/public/toppics/STAM%20METHODS%20Banner%20ALT%20800%20x%20180.jpg?itok=83imXoyP" width="800" height="180" alt="Science and Technology of Advanced Materials Methods" /></div>
</a></a></span> </div> </div>
</div>
</div> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-3" class="column panels-bootstrap-column col-lg-3 col-md-3 col-sm-3 panels-bootstrap-column-clone_of_3_6_3-3 column-inside-last inside">
<div id="panel-bootstrap-region-right" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-right region-inside-first region-inside-last inside">
<div class="user"><div class="panel-pane pane-block pane-menu-menu-login">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf"><a href="/join">Join</a></li>
<li class="last leaf"><a href="/user?current=node/16009">Login</a></li>
</ul> </div>
</div>
<div class="panel-pane pane-block pane-search-form">
<div class="pane-content">
<form class="form-search content-search" action="/content/modeling-past-and-future-glacial-floods-northern-greenland?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Researchsea-AsiaResearchNews%20%28ResearchSEA%20-%20Asia%20Research%20News%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
<h2 class="element-invisible">Search form</h2>
<div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-ZCpCsfCgYf7IKTUloU10903hXKAQPJE_ld64P-2LXRM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> </div>
</div>
<div class="panel-pane pane-block pane-menu-block-1" id="mobile-menu">
<div class="pane-content">
<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
<ul class="menu nav"><li class="first leaf menu-mlid-219"><a href="/" id="home">Home</a></li>
<li class="collapsed menu-mlid-1318"><a href="/news">Newsroom</a></li>
<li class="collapsed menu-mlid-1235"><a href="/magazine/2020-0">Magazine</a></li>
<li class="collapsed menu-mlid-1034"><a href="/researchers" id="researchers">Researchers</a></li>
<li class="leaf menu-mlid-1033"><a href="/institutions">Institutions</a></li>
<li class="collapsed menu-mlid-1885"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf menu-mlid-1044"><a href="/content/about-us" id="about">About</a></li>
</ul></div>
</div>
</div>
<div class="panel-pane pane-custom pane-4" id="mobile-search-container">
<div class="pane-content">
<div id="mobile-search"><a href="/search" title="search" class="mobile-search">Search</a></div> </div>
</div>
</div>
</div>
</div>
</div>
<div id="panel-bootstrap-row-4" class="row panels-bootstrap-row panels-bootstrap-row-clone_of_3_6_3-4 row-inside-last clearfix inside">
<div id="panel-bootstrap-column-5" class="column panels-bootstrap-column col-xs-12 col-sm-12 col-md-12 col-lg-12 panels-bootstrap-column-clone_of_3_6_3-5 column-inside-first column-inside-last inside">
<div id="panel-bootstrap-region-bottom" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-bottom region-inside-first region-inside-last inside">
<div class="panel-pane pane-block pane-menu-block-1 responsive-menu">
<div class="pane-content">
<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
<ul class="menu nav"><li class="first leaf menu-mlid-219"><a href="/" id="home">Home</a></li>
<li class="collapsed menu-mlid-1318"><a href="/news">Newsroom</a></li>
<li class="collapsed menu-mlid-1235"><a href="/magazine/2020-0">Magazine</a></li>
<li class="collapsed menu-mlid-1034"><a href="/researchers" id="researchers">Researchers</a></li>
<li class="leaf menu-mlid-1033"><a href="/institutions">Institutions</a></li>
<li class="collapsed menu-mlid-1885"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf menu-mlid-1044"><a href="/content/about-us" id="about">About</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header> 
<div class="row">
<section class="col-sm-12">
<a id="main-content"></a>
<h1 class="page-header">Modeling past and future glacial floods in northern Greenland</h1>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div class="panel-bootstrap panels-bootstrap-8_4">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-8_4-main">
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-8 col-md-8 col-lg-8 panels-bootstrap-column-8_4-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region panels-bootstrap-region-8_4-center region-inside-first region-inside-last inside">
<div class="panel-pane pane-entity-field pane-node-field-seo-description standfirst">
<div class="pane-content">
Hokkaido University researchers have clarified different causes of past glacial river floods in the far north of Greenland, and what it means for the region’s residents as the climate changes. </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-image">
<div class="pane-content">
<div id="file-17108" class="file file-image file-image-jpeg">
<h2 class="element-invisible"><a href="/file/17108">P2103 Fig1 Qaanaaq Village.jpg</a></h2>
<div class="content">
<a href="https://www.asiaresearchnews.com/sites/default/files/articles_images/P2103%20Fig1%20Qaanaaq%20Village.jpg"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/page_header_switcher/public/articles_images/P2103%20Fig1%20Qaanaaq%20Village.jpg?itok=30bSAYfn" width="1100" height="649" alt="" /></a> </div>
</div>
</div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-image-1-caption">
<div class="pane-content">
<figcaption class="field field-name-field-image-1-caption field-type-text-long field-label-hidden">
<h3 class="field-label">
</h3>
<p>Qaanaaq Village in July 2018. The ocean is still covered in sea ice (Photo: Shin Sugiyama).</p>
</figcaption>
</div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-image-1-copyright">
<div class="pane-content">
Shin Sugiyama </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-content">
<div class="pane-content">
<div class="paragraphs-items paragraphs-items-field-content paragraphs-items-field-content-full paragraphs-items-full">
<div class="entity entity-paragraphs-item paragraphs-item-text">
<div class="content">
<div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><span id="docs-internal-guid-c0aaa6cf-7fff-afce-cac5-af2462f3c3f7">The river flowing from the Qaanaaq Glacier in northwest Greenland flooded in 2015 and 2016, washing out the only road connecting the small village of Qaanaaq and its 600 residents to the local airport. What caused the floods was unclear at the time. Now, by combining physical field measurements and meteorological data into a numerical model, researchers at Japan’s Hokkaido University have some answers. They published their findings in the </span><span>Journal of Glaciology</span><span>.</span></p>
</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-full-width-image">
<div class="content">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-17109" class="file file-image file-image-jpeg">
<h2 class="element-invisible"><a href="/file/17109">P2103 Fig2 FloodingStream.jpg</a></h2>
<div class="content">
<a href="https://www.asiaresearchnews.com/sites/default/files/blogposts/P2103%20Fig2%20FloodingStream.jpg"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/full_width/public/blogposts/P2103%20Fig2%20FloodingStream.jpg?itok=FVZPqvQL" width="1140" height="833" alt="" /></a> </div>
</div>
</div></div></div><div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>An outlet stream from Qaanaaq Glacier flooded in August 2016, destroying the road to the airport (Ken Kondo, et al. Journal of Glaciology. February 17, 2021).</p>
</div></div></div><div class="field field-name-field-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Ken Kondo, et al. Journal of Glaciology. February 17, 2021</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-text">
<div class="content">
<div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><span>In 2015, a combination of warm temperatures and strong winds led to a rapid increase in the Qaanaaq Glacier melting. In 2016, the culprit was different: torrential rainfall, which seldom occurs in the region, was the primary driver of the flooding. Both flooding events happened in August, at the end of the summer when most of the snow covering the glacier had melted, leaving the glacier’s ice exposed.</span></p>
<p><span>“There was nothing to absorb either melting ice water or rainfall, so it all flowed directly into the river,” explains Professor Shin Sugiyama, a glacier researcher at Hokkaido University’s Institute of Low Temperature Science.</span></p>
<p><span>Sugiyama and colleagues, including from Hokkaido University’s Arctic Research Center, have been studying the Qaanaaq Glacier for about a decade. This is unique because the remote, rugged area is difficult to access, and so most research on Greenland glacial melting has taken place in the southern part of the island.&nbsp;</span></p>
<p><span>For this study, a team of scientists including Ken Kondo, a Ph.D. candidate at Hokkaido University and first author of the paper, visited Qaanaaq every summer from 2016 to 2019 to take measurements on the glacier, including snow and ice accumulation and melting. They also measured river flow levels beginning in 2017. The researchers also collected historical information on air temperature, wind speed, and rainfall. They used the data to build a model and reconstruct the past flooding events, revealing the precise causes.&nbsp;</span></p>
<p><span>The team then used the model to predict flooding risks over the next century, if temperatures rise by 4°C by 2100 and rainfall increases, as is expected with continuing climate changes. The model predicts water levels in the river from the Qaanaaq Glacier will be three times higher in 2100 than today.</span></p>
</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-full-width-image">
<div class="content">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-17110" class="file file-image file-image-jpeg">
<h2 class="element-invisible"><a href="/file/17110">P2103 Fig3 DischargePlot.jpg</a></h2>
<div class="content">
<a href="https://www.asiaresearchnews.com/sites/default/files/blogposts/P2103%20Fig3%20DischargePlot.jpg"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/full_width/public/blogposts/P2103%20Fig3%20DischargePlot.jpg?itok=O2DRn2Wb" width="1140" height="991" alt="" /></a> </div>
</div>
</div></div></div><div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Simulated water discharge volume rates for the climatic conditions observed in 2017 (blue) and for a 2℃ rise in temperature (red); the black dashed line indicates the highest discharge volume rate during the 2015 floods (Ken Kondo, et al. Journal of Glaciology. February 17, 2021).</p>
</div></div></div><div class="field field-name-field-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Ken Kondo, et al. Journal of Glaciology. February 17, 2021</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-text">
<div class="content">
<div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><span>“These results indicate that the risk of flooding will increase in Qaanaaq,” Kondo says. “We can also extrapolate that similar risks will apply across the Arctic region.”&nbsp;</span></p>
<p><span>About 80% of the area of Greenland, located in the Arctic, is covered with ice, and more than 50,000 people live in a small area between glaciers and the sea. Glacier runoff rivers that flow near settlements provide freshwater needed for daily life, but also cause flooding. The researchers hope that the insights gained from the model can help residents plan for future floods and mitigate potential damage.</span></p>
<p><span>“We plan to continue our research in Qaanaaq and to refine our flood risk model,” Sugiyama says. “We want to better understand how environmental changes in the Arctic impact ecology and human society, and contribute to the sustainable development of Greenland.”</span></p>
</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-full-width-image">
<div class="content">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-17111" class="file file-image file-image-jpeg">
<h2 class="element-invisible"><a href="/file/17111">P2103 Fig4 Authors.jpg</a></h2>
<div class="content">
<a href="https://www.asiaresearchnews.com/sites/default/files/blogposts/P2103%20Fig4%20Authors.jpg"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/full_width/public/blogposts/P2103%20Fig4%20Authors.jpg?itok=asJ1gyVe" width="1140" height="745" alt="" /></a> </div>
</div>
</div></div></div><div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Ken Kondo (blue backpack) and Shin Sugiyama (red backpack), key contributors to the paper. With them is an actor (red parka) who accompanied the researchers for a TV program (Photo: Izumi Asaji).</p>
</div></div></div><div class="field field-name-field-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Izumi Asaji</div></div></div> </div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-node-comment-wrapper">
<div class="pane-content">
<div id="comments" class="comment-wrapper">
</div>
</div>
</div>
<div class="panel-pane pane-custom pane-1">
<div class="pane-content">
<style>
.page-node .region-content .panel-pane .entity-paragraphs-item ul li,
.page-node .region-content .panel-pane.pane-node-body ul li {
    list-style: disc;
}
</style> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-sm-4 col-md-4 col-lg-4 panels-bootstrap-column-8_4-1 column-inside-last inside">
<div id="panel-bootstrap-region-right" class="panels-bootstrap-region panels-bootstrap-region-8_4-right region-inside-first region-inside-last inside">
<div class="panelgroup">
<div class="panelgroup"><p><strong>Published:</strong>&nbsp;13 Apr 2021</p>
<div class="panel-pane pane-entity-field pane-node-field-institution-reference">
<span class="pane-title">
<strong>Institution: </strong> </span>
<div class="pane-content">
<div class="field field-name-field-institution-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/content/hokkaido-university">Hokkaido University</a></div></div></div> </div>
</div>
<div class="panel-pane pane-views-panes pane-article-contact-detail-panel-pane-2">
<div class="pane-content">
<div class="view view-article-contact-detail view-id-article_contact_detail view-display-id-panel_pane_2 view-dom-id-c82654926d2453e2e7fb66550692a3e5">
<div class="view-header">
<h3 class="field-label">Contact details:</h3> </div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="field field-name-field-contact-person field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Global Relations Office</div></div></div>
<div class="field field-name-field-address field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Kita 8, Nishi 5, Kita-ku, Sapporo<br />060-0808 Hokkaido<br />JAPAN</p>
</div></div></div>
<div class="field field-name-field-email field-type-email field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/cdn-cgi/l/email-protection#82f2f0c2edebe3aceaede9f7e6e3ebace3e1ace8f2"><span class="__cf_email__" data-cfemail="f68684b6999f97d89e999d8392979fd89795d89c86">[email&#160;protected]</span></a></div></div></div>
<div class="field field-name-field-phone field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">+81-11-706-2185</div></div></div> </div>
</div>
</div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-country">
<div class="pane-content">
<div class="field field-name-field-country field-type-taxonomy-term-reference field-label-inline"><div class="field-label">Country:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/country/japan">Japan</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-journal-title">
<span class="pane-title">
<strong>Journal:</strong> </span>
<div class="pane-content">
<a href="/journal/journal-glaciology">Journal of Glaciology</a> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-topics">
<div class="pane-content">
<div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-above"><div class="field-label">News topics:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/news-topics/climate-change">Climate Change</a></div><div class="field-item odd"><a href="/news-topics/water">Water</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-discipline">
<div class="pane-content">
<div class="field field-name-field-discipline field-type-taxonomy-term-reference field-label-inline"><div class="field-label">Academic disciplines:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/disciplines/glaciology">Glaciology</a></div><div class="field-item odd"><a href="/disciplines/hydrology">Hydrology</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-status">
<div class="pane-content">
<div class="field field-name-field-status field-type-taxonomy-term-reference field-label-inline"><div class="field-label">Content type:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/content-type/peer-reviewed">Peer Reviewed</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-article-links">
<div class="pane-content">
<div class="field field-name-field-article-links field-type-link-field field-label-inline"><div class="field-label">Website:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="https://www.global.hokudai.ac.jp/blog/modeling-past-and-future-glacial-floods-in-northern-greenland/" target="_blank">Modeling past and future glacial floods in northern Greenland</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-reference">
<div class="pane-content">
<div class="field field-name-field-reference field-type-text-long field-label-inline"><div class="field-label">Reference:&nbsp;</div><div class="field-items"><div class="field-item even"><p>Ken Kondo, et al. Flood events caused by discharge from Qaanaaq Glacier, northwestern Greenland. Journal of Glaciology. February 17, 2021.<br />
DOI: 10.1017/jog.2021.3</p>
</div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-funding-information">
<span class="pane-title">
<strong>Funding information: </strong> </span>
<div class="pane-content">
<div class="field field-name-field-funding-information field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>This study was funded by the Japanese Ministry of Education, Culture, Sports, Science and Technology (MEXT) through the Green Network of Excellence (GRENE) Arctic Climate Change Research Project and the Arctic Challenge for Sustainability Projects (ArCS and ArCS II) (grant numbers JPMXD1300000000 and JPMXD1420318865) and the Experimental Research Fund for Global Environmental Research Coordination System.</p>
</div></div></div> </div>
</div>
<p> </p></div>
<div class="panel-pane pane-views-panes pane-related-articles-panel-pane-1" id="articles">
<h2 class="pane-title">
Related news </h2>
<div class="pane-content">
<div class="view view-related-articles view-id-related_articles view-display-id-panel_pane_1 view-dom-id-23bd0f74cff614cde9442df667818c2d">
<div class="view-content">
<div class="related">
<div> <span><a href="/content/abandoning-old-ways-progress-low-cost-electrochemical-synthesis-ammonia">Abandoning the Old Ways: Progress in the Low-Cost Electrochemical Synthesis of Ammonia </a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Daegu Gyeongbuk Institute of Science and Technology (DGIST)</span> </div> </div>
<div class="related">
<div> <span><a href="/content/curing-earth%E2%80%99s-diseases-through-renewable-energy">Curing earth’s diseases through renewable energy</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Hokkaido University</span> </div> </div>
<div class="related">
<div> <span><a href="/content/flood-risk-uncertainties-assessed-global-scale">Flood risk uncertainties assessed at the global scale </a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Institute of Industrial Science (IIS), the University of Tokyo</span> </div> </div>
<div class="related">
<div> <span><a href="/content/kuroshio-current-may-be-responsible-climatic-discomfort-tokyo-scientists-find">Kuroshio Current May Be Responsible for Climatic Discomfort in Tokyo, Scientists Find</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Tohoku University</span> </div> </div>
<div class="related">
<div> <span><a href="/content/millennials-and-generation-z-are-more-sustainability-orientated-%E2%80%94-even-when-it-comes-money">Millennials and Generation Z are more sustainability-orientated — even when it comes to money, researchers find</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Hiroshima University</span> </div> </div>
</div>
<div class="attachment attachment-after">
<div class="view view-related-articles view-id-related_articles view-display-id-attachment_1">
<div class="view-content">
<div class="related">
<div class="view-footer">Show all
<a href="/news-topics/climate-change">Climate Change</a> <a href="/news-topics/water">Water</a> press releases</div> </div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-panels-mini-clone-of-sharer" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-3_9" id="mini-panel-clone_of_sharer">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-3_9-main">
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-sm-3 col-md-3 col-lg-3 panels-bootstrap-column-3_9-1 column-inside-first inside">
<div id="panel-bootstrap-region-left" class="panels-bootstrap-region panels-bootstrap-region-3_9-left region-inside-first region-inside-last inside">
<div class="panel-pane pane-custom pane-5" id="share-footer">
<div class="pane-content">
<h3 class="pane-title">Share </h3>
<div class="share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.asiaresearchnews.com/content/modeling-past-and-future-glacial-floods-northern-greenland" target="_blank">Share on Facebook</a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.asiaresearchnews.com/content/modeling-past-and-future-glacial-floods-northern-greenland&title=Modeling past and future glacial floods in northern Greenland" target="_blank">Share on LinkedIn</a><a class="twitter" href="https://twitter.com/intent/tweet/?text=Visit%20website&url=https://www.asiaresearchnews.com/content/modeling-past-and-future-glacial-floods-northern-greenland" target="_blank">Share on Twitter</a></div>
</div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-9 col-md-9 col-lg-9 panels-bootstrap-column-3_9-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region-3_9-center">
<div class="panel-pane pane-block pane-mailchimp-signup-signup-to-our-emails" id="mailchimp-footer">
<h3 class="pane-title">
Get the news in your inbox </h3>
<div class="pane-content">
<form class="mailchimp-signup-subscribe-form" action="/content/modeling-past-and-future-glacial-floods-northern-greenland?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Researchsea-AsiaResearchNews%20%28ResearchSEA%20-%20Asia%20Research%20News%29" method="post" id="mailchimp-signup-subscribe-block-signup-to-our-emails-form" accept-charset="UTF-8"><div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-74147b9315-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-item-mergevars-email form-type-textfield form-group"><input placeholder="Email Address *" class="form-control form-text required" type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" /></div></div><input type="hidden" name="form_build_id" value="form-grufsy_VJwKd3fme9gpueTuDaYdeV7Q9CocxegT7syQ" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_signup_to_our_emails_form" />
<div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4 form-type-checkboxes form-group"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4">Subscriptions</label>
<div id="edit-mailchimp-lists-interest-groups-d812d1ece4" class="form-checkboxes mailchimp-newsletter-interests-74147b9315"><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-89314b5463 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-89314b5463"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-89314b5463" name="mailchimp_lists[interest_groups][d812d1ece4][89314b5463]" value="89314b5463" />Daily Updates</label>
</div><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3" name="mailchimp_lists[interest_groups][d812d1ece4][b20709cee3]" value="b20709cee3" />Weekly Updates</label>
</div><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7" name="mailchimp_lists[interest_groups][d812d1ece4][9575c7c2d7]" value="9575c7c2d7" />Monthly Editor's Choice</label>
</div></div></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--2" name="op" value="Subscribe" class="btn btn-default form-submit">Subscribe</button>
</div></div></form> </div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="block-panels-mini-footer-block" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-fullwidth" id="mini-panel-footer_block">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-fullwidth-main">
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-12 col-md-12 col-lg-12 panels-bootstrap-column-fullwidth-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region-fullwidth-center">
<div class="panel-pane pane-block pane-menu-menu-footer">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf"><a href="/join">Join</a></li>
<li class="leaf"><a href="/content/contact-us">Contact</a></li>
<li class="leaf"><a href="/content/terms-and-conditions-general">Terms of website use</a></li>
<li class="leaf"><a href="/content/help">Help</a></li>
<li class="leaf"><a href="/content/premium-membership">Premium membership</a></li>
<li class="leaf"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf"><a href="https://www.asiaresearchnews.com/newsfeed">RSS</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6">
<div class="pane-content">
<div style="text-align:center"><p>Bringing discovery to light</p></div>
<div style="text-align:center">&copy; 2004 - 2021 Asia Research News</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.asiaresearchnews.com/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'63f67a5d5b53ccc2',m:'3f7c2aae5b8900930a4c258fe3dc4b50700dd003-1618335610-1800-AXFRy93DXSS7pBzhc8QFhvPfKGyW9UQJwMW458gZ6FeBC5zb0c+xAYBZYLzAPe4mNTub3uyqB6VfWr24y0duL/GmezUVW3f7WiTJreBm6NP8diar6pGEEZ4Y2SGNEv5rW/qnF0ckXx31flyX/GE7sZ3v4DLwH12c2HkEj5WfK8uIZNHT+/xkufRwywJFTkCiPBPdjbx9aC0D0lnF7cwQlq+8LnrFN1o8RdkWNU9v3sg7HWhfUp3Nnm+2FORBnmQDo2v/DUz7Z6JMSR6leuxxTohs3ng05zqBZ18AyHA9RpyAevEU3mNnb5/5nyofX90o6dNzJjVOwB96FUFcpw6wtegEtZ3Un4L+clr8W0Mi4gZlGnpuDjupCS1+7CzdLWfziQ==',s:[0x7e7dac727b,0x55481f24a0],}})();</script></body>
</html>
