<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#">
<head>
<script src="/cdn-cgi/apps/head/KTsarXHlD2UhQdZEY4UX15INW5Y.js"></script><link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.asiaresearchnews.com/sites/default/files/ARN-favicon_0.png" type="image/png" />
<meta name="description" content="Geneva, 28 September 2021 – The Stop TB Partnership today released new data showing how the COVID-19 pandemic and dismally low levels of funding represent the main barriers to achieving the United Nations Sustainable Development Goals of ending TB by 2030." />
<meta name="rating" content="general" />
<link rel="image_src" href="https://www.asiaresearchnews.com/sites/default/files/articles_images/StopTBPartnership.jpg" />
<link rel="canonical" href="https://www.asiaresearchnews.com/content/new-data-shows-covid-19-combined-funding-shortfalls-are-devastating-efforts-end-tuberculosis" />
<link rel="shortlink" href="https://www.asiaresearchnews.com/node/16672" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="Asia Research News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.asiaresearchnews.com/content/new-data-shows-covid-19-combined-funding-shortfalls-are-devastating-efforts-end-tuberculosis" />
<meta property="og:title" content="New data shows COVID-19 combined with funding shortfalls are devastating efforts to end Tuberculosis (TB) by 2030" />
<meta property="og:description" content="Geneva, 28 September 2021 – The Stop TB Partnership today released new data showing how the COVID-19 pandemic and dismally low levels of funding represent the main barriers to achieving the United Nations Sustainable Development Goals of ending TB by 2030." />
<meta property="og:updated_time" content="2021-09-29T04:34:55+00:00" />
<meta property="og:image" content="https://www.asiaresearchnews.com/sites/default/files/articles_images/StopTBPartnership.jpg" />
<meta property="article:published_time" content="2021-09-29T04:22:43+00:00" />
<meta property="article:modified_time" content="2021-09-29T04:34:55+00:00" />
<title>New data shows COVID-19 combined with funding shortfalls are devastating efforts to end Tuberculosis (TB) by 2030 | Asia Research News</title>
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_cPp9IVrnNCq0gfkpsjufWO6fDGWwo6eJxcgY5sqwj9Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_A2AuMkVQ8_Zav9GJ2q4leVK53xuvAr539r7Jx7xtGuk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_s5EsxLJK4cN_DiwxjLqlijBgC0zSD0C3gGs65TAkC0w.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js__l-9arZ22Gt1j-V2IphelLlO1vdUzlqnRXdr6Chn8AM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_2lJdMRGk0xMrLDzRVDRVtke5LzABcELGyFY747JqhtM.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/js/bootstrap.min.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_8brvU0Fwg7qj6TWAeCHZ78DGzHIE2eeezwo4gAa6JWM.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-42210968-2", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.asiaresearchnews.com","asiaresearchnews.com"]);ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_vHXuyw1gc1tIRmv2vJWecFe2sXD6DjLRwjTkSOJLIaM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_OLgr-593LYCzF1vZ05PpqLNjLgPEsdxeuLPiASPOib8.js"></script>
<script>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</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-16672 node-type-article node-view">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header id="navbar" role="banner" class="navbar container navbar-default">
<div class="container">
<div class="navbar-header">
<a class="logo navbar-btn pull-left" href="/" title="Home">
<img src="https://www.asiaresearchnews.com/sites/default/files/ARN-logo_0.png" alt="Home" />
</a>
</div>
</div>
</header>
<div class="main-container container">
<header role="banner" id="page-header">
<div class="region region-header">
<section id="block-panels-mini-header-block" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-clone_of_3_6_3" id="mini-panel-header_block">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-clone_of_3_6_3-main">
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-lg-3 col-md-3 col-sm-3 col-xs-4 panels-bootstrap-column-clone_of_3_6_3-1 column-inside-first inside">
<div id="panel-bootstrap-region-left" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-left region-inside-first region-inside-last inside">
<div class="panel-pane pane-page-logo">
<div class="pane-content">
<a href="/" rel="home" id="logo" title="Home"><img src="https://www.asiaresearchnews.com/sites/default/files/ARN-logo_0.png" alt="Home" /></a> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-2" class="column panels-bootstrap-column col-lg-6 col-md-6 col-sm-6 col-xs-8 panels-bootstrap-column-clone_of_3_6_3-2 inside">
<div id="panel-bootstrap-region-centre" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-centre region-inside-first region-inside-last inside">
<div class="panel-pane pane-views-panes pane-carousels-panel-pane-2">
<div class="pane-content">
<div class="view view-carousels view-id-carousels view-display-id-panel_pane_2 view-dom-id-e0c9610dfc2c4e4296fffc8693bbb266">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/%5Bfield_pagelink%5D"><a href="https://www.tandfonline.com/toc/tsta20/current" target="_blank">
<div class="carousel-image"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/external_action/public/toppics/STAM%20Banner%20800%20x%20180_0.png?itok=4tzH1Lzq" width="800" height="180" alt="Science and Technology of Advanced Materials" /></div>
</a></a></span> </div> </div>
</div>
</div> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-3" class="column panels-bootstrap-column col-lg-3 col-md-3 col-sm-3 panels-bootstrap-column-clone_of_3_6_3-3 column-inside-last inside">
<div id="panel-bootstrap-region-right" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-right region-inside-first region-inside-last inside">
<div class="user"><div class="panel-pane pane-block pane-menu-menu-login">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf"><a href="/join">Join</a></li>
<li class="last leaf"><a href="/user?current=node/16672">Login</a></li>
</ul> </div>
</div>
<div class="panel-pane pane-block pane-search-form">
<div class="pane-content">
<form class="form-search content-search" action="/content/new-data-shows-covid-19-combined-funding-shortfalls-are-devastating-efforts-end-tuberculosis?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Researchsea-AsiaResearchNews%20%28ResearchSEA%20-%20Asia%20Research%20News%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
<h2 class="element-invisible">Search form</h2>
<div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-57bPycXZitv3HkWZQppL2Schubq-PD52btxbIn2cDBE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> </div>
</div>
<div class="panel-pane pane-block pane-menu-block-1" id="mobile-menu">
<div class="pane-content">
<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
<ul class="menu nav"><li class="first leaf menu-mlid-219"><a href="/" id="home">Home</a></li>
<li class="collapsed menu-mlid-1318"><a href="/news">Newsroom</a></li>
<li class="collapsed menu-mlid-1235"><a href="/magazine/2021-0">Magazine</a></li>
<li class="collapsed menu-mlid-1034"><a href="/researchers" id="researchers">Researchers</a></li>
<li class="collapsed menu-mlid-1033"><a href="/institutions">Institutions</a></li>
<li class="collapsed menu-mlid-1885"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf menu-mlid-1044"><a href="/content/about-us" id="about">About</a></li>
</ul></div>
</div>
</div>
<div class="panel-pane pane-custom pane-4" id="mobile-search-container">
<div class="pane-content">
<div id="mobile-search"><a href="/search" title="search" class="mobile-search">Search</a></div> </div>
</div>
</div>
</div>
</div>
</div>
<div id="panel-bootstrap-row-4" class="row panels-bootstrap-row panels-bootstrap-row-clone_of_3_6_3-4 row-inside-last clearfix inside">
<div id="panel-bootstrap-column-5" class="column panels-bootstrap-column col-xs-12 col-sm-12 col-md-12 col-lg-12 panels-bootstrap-column-clone_of_3_6_3-5 column-inside-first column-inside-last inside">
<div id="panel-bootstrap-region-bottom" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-bottom region-inside-first region-inside-last inside">
<div class="panel-pane pane-block pane-menu-block-1 responsive-menu">
<div class="pane-content">
<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
<ul class="menu nav"><li class="first leaf menu-mlid-219"><a href="/" id="home">Home</a></li>
<li class="collapsed menu-mlid-1318"><a href="/news">Newsroom</a></li>
<li class="collapsed menu-mlid-1235"><a href="/magazine/2021-0">Magazine</a></li>
<li class="collapsed menu-mlid-1034"><a href="/researchers" id="researchers">Researchers</a></li>
<li class="collapsed menu-mlid-1033"><a href="/institutions">Institutions</a></li>
<li class="collapsed menu-mlid-1885"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf menu-mlid-1044"><a href="/content/about-us" id="about">About</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header> 
<div class="row">
<section class="col-sm-12">
<a id="main-content"></a>
<h1 class="page-header">New data shows COVID-19 combined with funding shortfalls are devastating efforts to end Tuberculosis (TB) by 2030 </h1>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div class="panel-bootstrap panels-bootstrap-8_4">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-8_4-main">
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-8 col-md-8 col-lg-8 panels-bootstrap-column-8_4-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region panels-bootstrap-region-8_4-center region-inside-first region-inside-last inside">
<div class="panel-pane pane-entity-field pane-node-field-seo-description standfirst">
<div class="pane-content">
Geneva, 28 September 2021 – The Stop TB Partnership today released new data showing how the COVID-19 pandemic and dismally low levels of funding represent the main barriers to achieving the United Nations Sustainable Development Goals of ending TB by 2030.
</div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-image">
<div class="pane-content">
<div id="file-18556" class="file file-image file-image-jpeg">
<h2 class="element-invisible"><a href="/file/18556">StopTBPartnership.jpg</a></h2>
<div class="content">
<a href="https://www.asiaresearchnews.com/sites/default/files/articles_images/StopTBPartnership.jpg"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/page_header_switcher/public/articles_images/StopTBPartnership.jpg?itok=-yMV7Weg" width="1100" height="199" alt="" /></a> </div>
</div>
</div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-content">
<div class="pane-content">
<div class="paragraphs-items paragraphs-items-field-content paragraphs-items-field-content-full paragraphs-items-full">
<div class="entity entity-paragraphs-item paragraphs-item-text">
<div class="content">
 <div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><h2>New data shows COVID-19 combined with funding shortfalls are devastating efforts to end Tuberculosis (TB) by 2030&nbsp;&nbsp;</h2>
<p><em>Less than half of required funding has been provided globally with dramatic consequences as hundreds of thousands more die from TB.&nbsp;</em></p>
<p><em><em><span><em><strong>Editor's note:&nbsp;</strong>The media brief is available&nbsp;<a href="https://stoptb.us8.list-manage.com/track/click?u=7a16e3ac673350ba6acf1c6e9&amp;id=988ba9147e&amp;e=b92c47fbe8" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://stoptb.us8.list-manage.com/track/click?u%3D7a16e3ac673350ba6acf1c6e9%26id%3D988ba9147e%26e%3Db92c47fbe8&amp;source=gmail&amp;ust=1632970451087000&amp;usg=AFQjCNEpeC6WoHWdsNCVXWdieEg85Xwgew">HERE</a>.</em></span></em></em></p>
<p><em><em><span><strong>For more information or interviews, contact:&nbsp;<br /></strong></span></em><em>Lynda Mwakisha:&nbsp;<a href="/cdn-cgi/l/email-protection#55393822343e3c263d34153720273b3026267b363a38" target="_blank"><span class="__cf_email__" data-cfemail="5f3332283e34362c373e1f3d2a2d313a2c2c713c3032">[email&#160;protected]</span></a>&nbsp;or +254 704 589 177<br /></em><em>Kadira Malkoc:&nbsp;<a href="/cdn-cgi/l/email-protection#89e2e8ede0fbe8e4c9fafde6f9fdeba7e6fbee" target="_blank"><span class="__cf_email__" data-cfemail="4e252f2a273c2f230e3d3a213e3a2c60213c29">[email&#160;protected]</span></a>&nbsp;or +41 79 823 49 29</em></em></p>
<p><strong>Geneva, 28 September 2021 –</strong> The Stop TB Partnership today released new data showing how the COVID-19 pandemic and dismally low levels of funding represent the main barriers to achieving the United Nations Sustainable Development Goals of ending TB by 2030.&nbsp;The data from 2021 shows that the impact of COVID-19 on the TB response has continued to be profound: 1.2 million fewer people have been diagnosed and treated for TB in in 2021 with four months still left in the calendar year. Currently, only US$6.5 billion per annum is available for the TB response globally, less than half of the commitments made at the United Nations High-Level Meeting (UNHLM) on TB.</p>
<p><span>The organization warned that getting the TB response back on track will require at least a doubling of resources currently being provided to the fight against the disease, including a significant increase in the share of its resources the Global Fund to Fight AIDS, Tuberculosis, and Malaria (The Global Fund) allocates to TB.</p>
<p>“Years of chronic neglect have led to an unbearable situation in which TB kills more than 4,000 people a day— more than HIV and malaria combined—and still, too few decision makers, donors and stakeholders care about TB,” said Dr. Lucica Ditiu, Executive Director of the Stop TB Partnership. “It is not that we will see future consequences: we are in the middle of the disaster, and our attention seems to be in the very wrong place. Data from 2020 and 2021 will reveal soon how hundreds of thousands of additional people are dying from TB and how TB drug resistance and the TB epidemic itself are on the rise.”</p>
<p>An estimated 5.7 million people received treatment for TB in 2020, a drop of 21% from the previous year—leaving an estimated 4.3 million people with untreated TB and spelling all but certain death for probably half that number.</p>
<p>“We always knew that ending TB by 2030 was going to be an uphill battle, but COVID-19 and the reduced funding for TB have sent us rolling further down the hill than anyone could have expected,” added Ditiu.</p>
<p>Based on available TB notification data, the Stop TB Partnership anticipates that the world will fail to achieve the 2018 United National High-Level Meeting (UNHLM) on TB target of diagnosing and treating 40 million people with TB in the period 2018-2022. Global projections, based on data from 27 countries representing around 73% of the global burden of TB, show that less than 85% of this UNHLM target will be achieved.<br />&nbsp;<br />“While 85% might sound like an achievement, what it means in practice is that more than 5 million people with TB will be left behind without treatment,” said Dr. Ditiu added. “Untreated TB translates into approximately a 50% mortality rate, and those who survive will not only suffer the consequences of the disease but will also spread TB to many more, perpetuating the cycle of transmission.”</p>
<p>“The impact of the COVID-19 pandemic has been severe, reversing hard-won gains in the fight against TB. However, this is not a moment to lose hope but to redouble commitments and action for the sake of the millions who face immense suffering and lose their lives to this preventable and curable disease. The UN Secretary General with WHO has outlined priority recommendations to ramp up the TB response. Efforts need to be intensified to make these recommendations a reality," said Dr. Tereza Kasaeva, Director of WHO’s Global TB Programme.</p>
<p>Only around 20% of the UNHLM target of treating 115,000 children with MDR-TB is expected to be achieved by 2022. When it comes to TB prevention, less than 30% of the UNHLM target of putting 24 million contacts of people with TB on preventive therapy is expected to be reached.</p>
<p>TB is curable, and TB interventions are some of the most cost-effective of all public health interventions—every $1 invested in TB prevention and care yields a return of $43.<a title="" name="m_-2814375452668780640__ftnref1" href="https://mail.google.com/mail/u/0/#m_-2814375452668780640__ftn1">[1]</a>&nbsp;“No matter which way you slice it, spending more on TB is one of the world’s best social investments,” said Dr. Bjørn Lomborg, the President of the Copenhagen Consensus Center.</p>
<p>The biggest external donor to TB programs—the Global Fund—only allocates 18% of its resources to TB, even though the disease causes more than half of the deaths from diseases served by the Global Fund. In 2019, 1.4 million people died from TB, more than HIV/AIDS (700,000 deaths) and malaria (410,000 deaths) combined.</p>
<p>Of the currently available funds for the fight against TB, 85% comes from domestic budgets. The remaining 15% is provided only for two-thirds by The Global Fund. Low-and middle-income countries (LMICs) remain heavily dependent on the Global Fund for TB services, clearly putting the Global Fund under the spotlight to significantly increase its funding portion to close the huge gap.</p>
<p>“If we want to end the TB epidemic, people affected by TB must be at the center of the response,” said Austin Obiefuna, Executive Director of Afro Global Alliance and incoming Vice-Chair of the Stop TB Partnership Board. “Countries must step up their efforts to conduct assessments and develop action plans to transform their TB response into one that is equitable, rights-based, gender-transformative and people-centered.”</p>
<p>“Despite being one of the leading infectious disease killers in the world, TB remains an orphan disease, never a political priority and never high up on funding agendas. To avoid further setbacks to the TB response, recover from losses experienced over the past year, and ensure that the Global Fund’s allocations are in line with TB’s share of disease burden and deaths, the Global Fund’s financial contribution for TB must be at least doubled,” Obiefuna added.</p>
<p>The worrying state of the response to TB will also be discussed at the Stop TB Partnership’s 34th virtual Board Meeting, held from 28-30 September 2021 under the leadership of the Board Chair, India’s Minister of Health and Family Welfare, Mr. Mansukh Mandaviya. Progress towards achieving global targets to end TB was also discussed at an event on the side lines of this year’s United National General Assembly hosted by the Russian Federation and the WHO.<br />&nbsp;</span></p>
<p><span>&nbsp;###</span>
<p><span><strong>About the Stop TB Partnership</strong><br />The Stop TB Partnership is a unique United Nations hosted entity based in Geneva, Switzerland, committed to revolutionizing tuberculosis (TB) space to end the disease by 2030. The organization aligns more than 2,000 partners worldwide to promote cross-sectoral collaboration. The Stop TB Partnership’s various teams and initiatives take bold and smart risks to identify, fund and support innovative approaches, ideas, and solutions to ensure the TB community has a voice at the highest political levels and that all TB affected people have access to affordable, quality, and people-centered care.</span></p>
<p><span><a title="" name="m_-2814375452668780640__ftn1" href="https://mail.google.com/mail/u/0/#m_-2814375452668780640__ftnref1">[1]</a>&nbsp;<a href="https://stoptb.us8.list-manage.com/track/click?u=7a16e3ac673350ba6acf1c6e9&amp;id=ff7eb3cfe7&amp;e=b92c47fbe8" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://stoptb.us8.list-manage.com/track/click?u%3D7a16e3ac673350ba6acf1c6e9%26id%3Dff7eb3cfe7%26e%3Db92c47fbe8&amp;source=gmail&amp;ust=1632970451088000&amp;usg=AFQjCNF6LetrWIOHirlIfa1thrHoJ1cLwA">Copenhagen Consensus Center</a></span></p>
</div></div></div> </div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-node-comment-wrapper">
<div class="pane-content">
<div id="comments" class="comment-wrapper">
</div>
</div>
</div>
<div class="panel-pane pane-custom pane-1">
<div class="pane-content">
<style>
.page-node .region-content .panel-pane .entity-paragraphs-item ul li,
.page-node .region-content .panel-pane.pane-node-body ul li {
    list-style: disc;
}
</style> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-sm-4 col-md-4 col-lg-4 panels-bootstrap-column-8_4-1 column-inside-last inside">
<div id="panel-bootstrap-region-right" class="panels-bootstrap-region panels-bootstrap-region-8_4-right region-inside-first region-inside-last inside">
<div class="panelgroup">
<div class="panelgroup"><p><strong>Published:</strong>&nbsp;29 Sep 2021</p>
<div class="panel-pane pane-entity-field pane-node-field-topics">
<div class="pane-content">
<div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-above"><div class="field-label">News topics:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/news-topics/covid-19">Covid-19</a></div><div class="field-item odd"><a href="/news-topics/diseases">Diseases</a></div><div class="field-item even"><a href="/news-topics/health">Health</a></div><div class="field-item odd"><a href="/news-topics/people">People</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-discipline">
<div class="pane-content">
<div class="field field-name-field-discipline field-type-taxonomy-term-reference field-label-inline"><div class="field-label">Academic disciplines:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/disciplines/infectious-disease">Infectious disease</a></div><div class="field-item odd"><a href="/disciplines/preventive-medicine">Preventive medicine</a></div><div class="field-item even"><a href="/disciplines/epidemiology">Epidemiology</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-status">
<div class="pane-content">
<div class="field field-name-field-status field-type-taxonomy-term-reference field-label-inline"><div class="field-label">Content type:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/content-type/announcement">Announcement</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-article-links">
<div class="pane-content">
<div class="field field-name-field-article-links field-type-link-field field-label-inline"><div class="field-label">Websites:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="http://www.stoptb.org" target="_blank">The Stop TB Partnership</a></div><div class="field-item odd"><a href="http://www.stoptb.org/webadmin/cms/docs/Press%20Brief_FINAL.pdf" target="_blank">Media brief</a></div></div></div> </div>
</div>
<p> </p></div>
<div class="panel-pane pane-views-panes pane-related-articles-panel-pane-1" id="articles">
<h2 class="pane-title">
Related news </h2>
<div class="pane-content">
<div class="view view-related-articles view-id-related_articles view-display-id-panel_pane_1 view-dom-id-0884b1f467872d5e496e7e396802b2f0">
<div class="view-content">
<div class="related">
<div> <span><a href="/content/techinnovation-2021-goes-fully-digital-focus-collaboration-innovation-and-sustainability">TechInnovation 2021 goes fully digital with focus on collaboration, innovation, and sustainability</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Asia Research News Partnerships</span> </div> </div>
<div class="related">
<div> <span><a href="/content/hkbu-invents-novel-cell-sensor-rapid-and-low-cost-screening-drug-resistant-bacteria"> HKBU invents novel cell sensor for rapid and low-cost screening of drug-resistant bacteria</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Hong Kong Baptist University (HKBU)</span> </div> </div>
<div class="related">
<div> <span><a href="/content/study-reveals-challenges-nutritional-knowledge-and-dietary-behavior-para-athletes">Study reveals challenges with nutritional knowledge and dietary behavior of para-athletes</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Osaka City University</span> </div> </div>
<div class="related">
<div> <span><a href="/content/lingnan-university-confer-four-honorary-fellowships-0">Lingnan University to confer four Honorary Fellowships </a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Lingnan University (LU)</span> </div> </div>
</div>
<div class="attachment attachment-after">
<div class="view view-related-articles view-id-related_articles view-display-id-attachment_1">
</div> </div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-panels-mini-clone-of-sharer" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-3_9" id="mini-panel-clone_of_sharer">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-3_9-main">
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-sm-3 col-md-3 col-lg-3 panels-bootstrap-column-3_9-1 column-inside-first inside">
<div id="panel-bootstrap-region-left" class="panels-bootstrap-region panels-bootstrap-region-3_9-left region-inside-first region-inside-last inside">
<div class="panel-pane pane-custom pane-5" id="share-footer">
<div class="pane-content">
<h3 class="pane-title">Share </h3>
<div class="share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.asiaresearchnews.com/content/new-data-shows-covid-19-combined-funding-shortfalls-are-devastating-efforts-end-tuberculosis" target="_blank">Share on Facebook</a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.asiaresearchnews.com/content/new-data-shows-covid-19-combined-funding-shortfalls-are-devastating-efforts-end-tuberculosis&title=New data shows COVID-19 combined with funding shortfalls are devastating efforts to end Tuberculosis (TB) by 2030  " target="_blank">Share on LinkedIn</a><a class="twitter" href="https://twitter.com/intent/tweet/?text=Visit%20website&url=https://www.asiaresearchnews.com/content/new-data-shows-covid-19-combined-funding-shortfalls-are-devastating-efforts-end-tuberculosis" target="_blank">Share on Twitter</a></div>
</div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-9 col-md-9 col-lg-9 panels-bootstrap-column-3_9-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region-3_9-center">
<div class="panel-pane pane-block pane-mailchimp-signup-signup-to-our-emails" id="mailchimp-footer">
<h3 class="pane-title">
Get the news in your inbox </h3>
<div class="pane-content">
<form class="mailchimp-signup-subscribe-form" action="/content/new-data-shows-covid-19-combined-funding-shortfalls-are-devastating-efforts-end-tuberculosis?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Researchsea-AsiaResearchNews%20%28ResearchSEA%20-%20Asia%20Research%20News%29" method="post" id="mailchimp-signup-subscribe-block-signup-to-our-emails-form" accept-charset="UTF-8"><div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-74147b9315-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-item-mergevars-email form-type-textfield form-group"><input placeholder="Email Address *" class="form-control form-text required" type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" /></div></div><input type="hidden" name="form_build_id" value="form-HOvg1yt016WZdnijkggVxFyrMpVMBho3XaxFiC6lQ9k" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_signup_to_our_emails_form" />
<div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4 form-type-checkboxes form-group"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4">Subscriptions</label>
<div id="edit-mailchimp-lists-interest-groups-d812d1ece4" class="form-checkboxes mailchimp-newsletter-interests-74147b9315"><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-89314b5463 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-89314b5463"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-89314b5463" name="mailchimp_lists[interest_groups][d812d1ece4][89314b5463]" value="89314b5463" />Daily Updates</label>
</div><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3" name="mailchimp_lists[interest_groups][d812d1ece4][b20709cee3]" value="b20709cee3" />Weekly Updates</label>
</div><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7" name="mailchimp_lists[interest_groups][d812d1ece4][9575c7c2d7]" value="9575c7c2d7" />Monthly Editor's Choice</label>
</div></div></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--2" name="op" value="Subscribe" class="btn btn-default form-submit">Subscribe</button>
</div></div></form> </div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="block-panels-mini-footer-block" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-fullwidth" id="mini-panel-footer_block">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-fullwidth-main">
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-12 col-md-12 col-lg-12 panels-bootstrap-column-fullwidth-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region-fullwidth-center">
<div class="panel-pane pane-block pane-menu-menu-footer">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf"><a href="/join">Join</a></li>
<li class="leaf"><a href="/content/contact-us">Contact</a></li>
<li class="leaf"><a href="/content/terms-and-conditions-general">Terms of website use</a></li>
<li class="leaf"><a href="/content/help">Help</a></li>
<li class="leaf"><a href="/content/premium-membership">Premium membership</a></li>
<li class="leaf"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf"><a href="https://www.asiaresearchnews.com/newsfeed">RSS</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6">
<div class="pane-content">
<div style="text-align:center"><p>Bringing discovery to light</p></div>
<div style="text-align:center">&copy; 2004 - 2021 Asia Research News</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.asiaresearchnews.com/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69848780a9c15afe',m:'doVKuWPL3cGvY668EOj.DUAj5U3UlAXdgPJN9vULoew-1633246900-0-AYLDLi6Jlb7wmzKXRlzmle0bRtWd8FrDXAq0WicIwVTQen/6/X6/8JbEjIBOxryBlA9W5efAfnyBOnPvYURyf+BKoz/6+uhOkup2FDyArs3q3zun/Bjn8wibQOWyCf+BaehZ4JSAy9hJduq3LwZ+XSxfeBZOgnXJ+UOwablr7yHPuPfrvyaLR80qA3vdQIW+z7uFF9RA6lceY+JCZX7234tok92X+I5Q7c7WZJSam8oibj6fEbOrLbLHw51l7PAGWOWyeA2jbwIk1BglqLoL2EvG5gt5aLGxw7gcHBzLAoS9zIYW9zLYhBTBto0EzYIB8OrKcawPuCKm7oveDcubabb7wpTmA758MbEJKuZ6MzbTNIzWmcsyIbVb+3Yoq1gCA1NsGuCGCCaqvD54l8D9j/OchYbxtz+Wl/8i+mPBL1YQXvUAG8v6DmtRTkD5NjkUww==',s:[0x4f90bb2a8d,0x0ee5b311eb],}})();</script></body>
</html>
