<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#">
<head>
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.asiaresearchnews.com/sites/default/files/ARN-favicon_0.png" type="image/png" />
<meta name="description" content="Scientists have found the interstellar organic matter could produce an abundant supply of water by heating, suggesting that organic matter could be the source of terrestrial water." />
<meta name="rating" content="general" />
<link rel="image_src" href="https://www.asiaresearchnews.com/sites/default/files/articles_images/Fig1_Nebula.png" />
<link rel="canonical" href="https://www.asiaresearchnews.com/content/new-insight-origin-water-earth" />
<link rel="shortlink" href="https://www.asiaresearchnews.com/node/15153" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="Asia Research News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.asiaresearchnews.com/content/new-insight-origin-water-earth" />
<meta property="og:title" content="New insight into the origin of water on the earth" />
<meta property="og:description" content="Scientists have found the interstellar organic matter could produce an abundant supply of water by heating, suggesting that organic matter could be the source of terrestrial water." />
<meta property="og:updated_time" content="2020-07-17T11:03:46+00:00" />
<meta property="og:image" content="https://www.asiaresearchnews.com/sites/default/files/articles_images/Fig1_Nebula.png" />
<meta property="article:published_time" content="2020-07-17T10:18:12+00:00" />
<meta property="article:modified_time" content="2020-07-17T11:03:46+00:00" />
<title>New insight into the origin of water on the earth | Asia Research News</title>
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_cPp9IVrnNCq0gfkpsjufWO6fDGWwo6eJxcgY5sqwj9Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_A2AuMkVQ8_Zav9GJ2q4leVK53xuvAr539r7Jx7xtGuk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_s5EsxLJK4cN_DiwxjLqlijBgC0zSD0C3gGs65TAkC0w.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js__l-9arZ22Gt1j-V2IphelLlO1vdUzlqnRXdr6Chn8AM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_2lJdMRGk0xMrLDzRVDRVtke5LzABcELGyFY747JqhtM.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/js/bootstrap.min.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_XuUrgRiDvkZ8bXhQgYQ1giiEZxwMxmZmkR4548HaIxE.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-42210968-2", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.asiaresearchnews.com","asiaresearchnews.com"]);ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_vHXuyw1gc1tIRmv2vJWecFe2sXD6DjLRwjTkSOJLIaM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_OLgr-593LYCzF1vZ05PpqLNjLgPEsdxeuLPiASPOib8.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-15153 node-type-article node-view">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header id="navbar" role="banner" class="navbar container navbar-default">
<div class="container">
<div class="navbar-header">
<a class="logo navbar-btn pull-left" href="/" title="Home">
<img src="https://www.asiaresearchnews.com/sites/default/files/ARN-logo_0.png" alt="Home" />
</a>
</div>
</div>
</header>
<div class="main-container container">
<header role="banner" id="page-header">
<div class="region region-header">
<section id="block-panels-mini-header-block" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-clone_of_3_6_3" id="mini-panel-header_block">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-clone_of_3_6_3-main">
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-lg-3 col-md-3 col-sm-3 col-xs-4 panels-bootstrap-column-clone_of_3_6_3-1 column-inside-first inside">
<div id="panel-bootstrap-region-left" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-left region-inside-first region-inside-last inside">
<div class="panel-pane pane-page-logo">
<div class="pane-content">
<a href="/" rel="home" id="logo" title="Home"><img src="https://www.asiaresearchnews.com/sites/default/files/ARN-logo_0.png" alt="Home" /></a> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-2" class="column panels-bootstrap-column col-lg-6 col-md-6 col-sm-6 col-xs-8 panels-bootstrap-column-clone_of_3_6_3-2 inside">
<div id="panel-bootstrap-region-centre" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-centre region-inside-first region-inside-last inside">
<div class="panel-pane pane-views-panes pane-carousels-panel-pane-2">
<div class="pane-content">
<div class="view view-carousels view-id-carousels view-display-id-panel_pane_2 view-dom-id-7b3d80f6f146c6d06f57fd7ebb509ff7">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/%5Bfield_pagelink%5D"><a href="https://www.asiaresearchnews.com/magazine/2020-0" target="_blank">
<div class="carousel-image"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/external_action/public/toppics/2020%20On%20Tour%20Banner%20Ad%20800%20x%20180.jpg?itok=k-uq2hge" width="800" height="180" alt="ARN 2020" /></div>
</a></a></span> </div> </div>
</div>
</div> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-3" class="column panels-bootstrap-column col-lg-3 col-md-3 col-sm-3 panels-bootstrap-column-clone_of_3_6_3-3 column-inside-last inside">
<div id="panel-bootstrap-region-right" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-right region-inside-first region-inside-last inside">
<div class="user"><div class="panel-pane pane-block pane-menu-menu-login">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf"><a href="/join">Join</a></li>
<li class="last leaf"><a href="/user?current=node/15153">Login</a></li>
</ul> </div>
</div>
<div class="panel-pane pane-block pane-search-form">
<div class="pane-content">
<form class="form-search content-search" action="/content/new-insight-origin-water-earth?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Researchsea-AsiaResearchNews%20%28ResearchSEA%20-%20Asia%20Research%20News%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
<h2 class="element-invisible">Search form</h2>
<div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-dkjvxbglsX4V-9mkL7FFW6uGdt3H5D0xfdgHxrbVyL4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> </div>
</div>
<div class="panel-pane pane-block pane-menu-block-1" id="mobile-menu">
<div class="pane-content">
<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
<ul class="menu nav"><li class="first leaf menu-mlid-219"><a href="/" id="home">Home</a></li>
<li class="collapsed menu-mlid-1318"><a href="/news">Newsroom</a></li>
<li class="collapsed menu-mlid-1235"><a href="/magazine/2020-0">Magazine</a></li>
<li class="leaf menu-mlid-1043"><a href="/events" id="events">Events</a></li>
<li class="leaf menu-mlid-1034"><a href="/researchers" id="researchers">Researchers</a></li>
<li class="leaf menu-mlid-1033"><a href="/institutions">Institutions</a></li>
<li class="leaf menu-mlid-1888"><a href="/jobs">Careers</a></li>
<li class="collapsed menu-mlid-1885"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf menu-mlid-1044"><a href="/content/about-us" id="about">About</a></li>
</ul></div>
</div>
</div>
<div class="panel-pane pane-custom pane-4" id="mobile-search-container">
<div class="pane-content">
<div id="mobile-search"><a href="/search" title="search" class="mobile-search">Search</a></div> </div>
</div>
</div>
</div>
</div>
</div>
<div id="panel-bootstrap-row-4" class="row panels-bootstrap-row panels-bootstrap-row-clone_of_3_6_3-4 row-inside-last clearfix inside">
<div id="panel-bootstrap-column-5" class="column panels-bootstrap-column col-xs-12 col-sm-12 col-md-12 col-lg-12 panels-bootstrap-column-clone_of_3_6_3-5 column-inside-first column-inside-last inside">
<div id="panel-bootstrap-region-bottom" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-bottom region-inside-first region-inside-last inside">
<div class="panel-pane pane-block pane-menu-block-1 responsive-menu">
<div class="pane-content">
<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
<ul class="menu nav"><li class="first leaf menu-mlid-219"><a href="/" id="home">Home</a></li>
<li class="collapsed menu-mlid-1318"><a href="/news">Newsroom</a></li>
<li class="collapsed menu-mlid-1235"><a href="/magazine/2020-0">Magazine</a></li>
<li class="leaf menu-mlid-1043"><a href="/events" id="events">Events</a></li>
<li class="leaf menu-mlid-1034"><a href="/researchers" id="researchers">Researchers</a></li>
<li class="leaf menu-mlid-1033"><a href="/institutions">Institutions</a></li>
<li class="leaf menu-mlid-1888"><a href="/jobs">Careers</a></li>
<li class="collapsed menu-mlid-1885"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf menu-mlid-1044"><a href="/content/about-us" id="about">About</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header> 
<div class="row">
<section class="col-sm-12">
<a id="main-content"></a>
<h1 class="page-header">New insight into the origin of water on the earth</h1>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div class="panel-bootstrap panels-bootstrap-8_4">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-8_4-main">
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-8 col-md-8 col-lg-8 panels-bootstrap-column-8_4-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region panels-bootstrap-region-8_4-center region-inside-first region-inside-last inside">
<div class="panel-pane pane-entity-field pane-node-field-seo-description standfirst">
<div class="pane-content">
Scientists have found the interstellar organic matter could produce an abundant supply of water by heating, suggesting that organic matter could be the source of terrestrial water. </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-image">
<div class="pane-content">
<div id="file-15311" class="file file-image file-image-png">
<h2 class="element-invisible"><a href="/file/15311">Fig1_Nebula.png</a></h2>
<div class="content">
<a href="https://www.asiaresearchnews.com/sites/default/files/articles_images/Fig1_Nebula.png"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/page_header_switcher/public/articles_images/Fig1_Nebula.png?itok=ypqSa07x" width="1100" height="733" alt="" /></a> </div>
</div>
</div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-image-1-caption">
<div class="pane-content">
<figcaption class="field field-name-field-image-1-caption field-type-text-long field-label-hidden">
<h3 class="field-label">
</h3>
<p>Organic matter in nebula could be the source of terrestrial water.</p>
</figcaption>
</div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-image-1-copyright">
<div class="pane-content">
NASA, ESA, and the Hubble Heritage Team (STScI/AURA) </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-content">
<div class="pane-content">
<div class="paragraphs-items paragraphs-items-field-content paragraphs-items-field-content-full paragraphs-items-full">
<div class="entity entity-paragraphs-item paragraphs-item-text">
<div class="content">
<div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>There remains a number of mysteries on our planet including the elusive origin of water on the earth. Active studies suggested that terrestrial water had been delivered by icy comets or meteorites containing hydrous silicates that came from outside the “snow line” — the boundary beyond which ice can condense due the low temperatures. More recent studies, however, have provided observations opposing to cometary origin theory, yet still failing to suggest plausible substitutions for the source of terrestrial water. “Until now, much less attention has been paid to organic matter, comparing to ices and silicates, even though there is an abundance inside the snow line” says planetary scientist Akira Kouchi at Hokkaido University.</p>
<p>In the current study published in <em>Scientific Reports</em>, a group of scientists led by Akira Kouchi demonstrates that heating of the interstellar organic matter at high temperature could yield abundant water and oil. This suggests that water could be produced inside the snow line, without any contribution of comets or meteorites delivered from outside the snow line.</p>
</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-video">
<div class="content">
<div class="field field-name-field-youtube field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-15316" class="file file-video file-video-youtube">
<h2 class="element-invisible"><a href="/file/15316">New insight into the origin of water on the earth</a></h2>
<div class="content">
<div class="media-youtube-video media-youtube-1">
<iframe class="media-youtube-player" width="640" height="390" title="New insight into the origin of water on the earth" src="https://www.youtube.com/embed/h7Hdz6bOfrc?wmode=opaque&rel=0&showinfo=0&theme=light" frameborder="0" allowfullscreen>Video of New insight into the origin of water on the earth</iframe>
</div>
</div>
</div>
</div></div></div><div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Organic matter analog producing water and oil by heating. Round water droplets were remarkably formed at approximately 350 ℃. (Hideyuki Nakano et al., Scientific Reports, May 8, 2020)</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-text">
<div class="content">
<div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>As a first step, the researchers made an analog of organic matter in interstellar molecular clouds using chemical reagents. To make the analog, they referred to analytical data of interstellar organics made by irradiating UV on a mixture containing H<sub>2</sub>O, CO, and NH<sub>3</sub>, which mimicked its natural synthetic process. Then, they gradually heated the organic matter analog from 24 to 400 ℃ under a pressured condition in a diamond anvil cell. The sample was uniform until 100 ℃, but was separated into two phases at 200 ℃. At approximately 350 ℃, the formation of water droplets became evident and the sizes of the droplets increased as the temperature rose. At 400 ℃, in addition to water droplets, black oil was produced.</p>
</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-full-width-image">
<div class="content">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-15313" class="file file-image file-image-png">
<h2 class="element-invisible"><a href="/file/15313">Fig3_Organic matter analogs.png</a></h2>
<div class="content">
<a href="https://www.asiaresearchnews.com/sites/default/files/blogposts/Fig3_Organic%20matter%20analogs.png"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/full_width/public/blogposts/Fig3_Organic%20matter%20analogs.png?itok=SIIBG0hB" width="1140" height="884" alt="" /></a> </div>
</div>
</div></div></div><div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>The interstellar organic matter analog producing water droplets and oil as the heating temperature rose. At 102 ℃, analog of organic matter was uniform. At 350 ℃, water droplets were clearly seen. At 400 ℃, black oil was evidently produced.</p>
</div></div></div><div class="field field-name-field-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hideyuki Nakano et al., Scientific Reports, May 8, 2020</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-text">
<div class="content">
<div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>The group conducted similar experiments with larger amounts of organic matter, which also yielded water and oil. Their analysis of absorption spectra revealed that the main component of the aqueous product was pure water. Additionally, chemical analysis of produced oil showed similar characteristics to the typical crude oil found beneath the earth.</p>
</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-full-width-image">
<div class="content">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-15314" class="file file-image file-image-png">
<h2 class="element-invisible"><a href="/file/15314">Fig4_Oil and water.png</a></h2>
<div class="content">
<a href="https://www.asiaresearchnews.com/sites/default/files/blogposts/Fig4_Oil%20and%20water.png"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/full_width/public/blogposts/Fig4_Oil%20and%20water.png?itok=BeItQZaY" width="1140" height="717" alt="" /></a> </div>
</div>
</div></div></div><div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>After heating at 400 ℃, analog of interstellar organic matter clearly separated into two layers of oil (black) and water (yellowish transparent) (a: before heating, b: after heating at 400 ℃).</p>
</div></div></div><div class="field field-name-field-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hideyuki Nakano et al., Scientific Reports, May 8, 2020</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-text">
<div class="content">
<div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>“Our results show that the interstellar organic matter inside the snow line is a potential source of water on the earth. Moreover, the abiotic oil formation we observed suggests more extensive sources of petroleum for the ancient Earth than previously thought,” says Akira Kouchi. “Future analyses of organic matter in samples from the asteroid <em>Ryugu</em>, which the Japan’s asteroid explorer <em>Hayabusa2</em> will bring back later this year, should advance our understanding of the origin of terrestrial water.”</p>
</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-full-width-image">
<div class="content">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-15315" class="file file-image file-image-jpeg">
<h2 class="element-invisible"><a href="/file/15315">Fig5_Kouchi.jpg</a></h2>
<div class="content">
<a href="https://www.asiaresearchnews.com/sites/default/files/blogposts/Fig5_Kouchi.jpg"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/full_width/public/blogposts/Fig5_Kouchi.jpg?itok=HAS3QNrd" width="1140" height="835" alt="" /></a> </div>
</div>
</div></div></div><div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Akira Kouchi of Hokkaido University.</p>
</div></div></div> </div>
</div>
<div class="entity entity-paragraphs-item paragraphs-item-text">
<div class="content">
<div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Contacts:<br /></strong>Professor Akira Kouchi<br />Institute of Low Temperature Science<br />Hokkaido University<br />Email: kouchi[at]lowtem.hokudai.ac.jp<br /><a href="http://www.lowtem.hokudai.ac.jp/astro/index_e.html">http://www.lowtem.hokudai.ac.jp/astro/index_e.html</a></p>
<p>Naoki Namba (Media Officer)<br />Institute for International Collaboration<br />Yuki Otani (Science Writing Intern)<br />Public Relations Division<br />Hokkaido University<br />Tel: +81-11-706-2185<br />Email: en-press[at]general.hokudai.ac.jp</p>
</div></div></div> </div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-node-comment-wrapper">
<div class="pane-content">
<div id="comments" class="comment-wrapper">
</div>
</div>
</div>
<div class="panel-pane pane-custom pane-1">
<div class="pane-content">
<style>
.page-node .region-content .panel-pane .entity-paragraphs-item ul li,
.page-node .region-content .panel-pane.pane-node-body ul li {
    list-style: disc;
}
</style> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-sm-4 col-md-4 col-lg-4 panels-bootstrap-column-8_4-1 column-inside-last inside">
<div id="panel-bootstrap-region-right" class="panels-bootstrap-region panels-bootstrap-region-8_4-right region-inside-first region-inside-last inside">
<div class="panelgroup">
<div class="panelgroup"><p><strong>Published:</strong>&nbsp;17 Jul 2020</p>
<div class="panel-pane pane-entity-field pane-node-field-institution-reference">
<span class="pane-title">
<strong>Institution: </strong> </span>
<div class="pane-content">
<div class="field field-name-field-institution-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/content/hokkaido-university">Hokkaido University</a></div></div></div> </div>
</div>
<div class="panel-pane pane-views-panes pane-article-contact-detail-panel-pane-2">
<div class="pane-content">
<div class="view view-article-contact-detail view-id-article_contact_detail view-display-id-panel_pane_2 view-dom-id-a1d65bf8367f18db8cb770950cde494c">
<div class="view-header">
<h3 class="field-label">Contact details:</h3> </div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="field field-name-field-contact-person field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Global Relations Office</div></div></div>
<div class="field field-name-field-address field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Kita 8, Nishi 5, Kita-ku, Sapporo<br />060-0808 Hokkaido<br />JAPAN</p>
</div></div></div>
<div class="field field-name-field-email field-type-email field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/cdn-cgi/l/email-protection#6b1b192b04020a450304001e0f0a02450a0845011b"><span class="__cf_email__" data-cfemail="68181a28070109460007031d0c090146090b460218">[email&#160;protected]</span></a></div></div></div>
<div class="field field-name-field-phone field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">+81-11-706-2185</div></div></div> </div>
</div>
</div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-journal-title">
<span class="pane-title">
<strong>Journal:</strong> </span>
<div class="pane-content">
<a href="/journal/scientific-reports">Scientific Reports</a> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-topics">
<div class="pane-content">
<div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-above"><div class="field-label">News topics:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/news-topics/environment">Environment</a></div><div class="field-item odd"><a href="/news-topics/space">Space</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-discipline">
<div class="pane-content">
<div class="field field-name-field-discipline field-type-taxonomy-term-reference field-label-inline"><div class="field-label">Academic discipline:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/disciplines/earth-sciences">Earth Sciences</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-reference">
<div class="pane-content">
<div class="field field-name-field-reference field-type-text-long field-label-inline"><div class="field-label">Reference:&nbsp;</div><div class="field-items"><div class="field-item even"><p>Nakano H. et al., Precometary Organic Matter: A Hidden Reservoir of Water Inside the Snow Line. Scientific Reports. May 8, 2020<br />
DOI: 10.1038/s41598-020-64815-6.<br />
<a href="https://www.nature.com/articles/s41598-020-64815-6#:~:text=Under%20such%20high%2Dtemperature%20conditions,source%20material%20for%20terrestrial%20water">https://www.nature.com/articles/s41598-020-64815-6#:~:text=Under%20such%...</a></p>
</div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-funding-information">
<span class="pane-title">
<strong>Funding information: </strong> </span>
<div class="pane-content">
<div class="field field-name-field-funding-information field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>This study was supported by the Ministry of Education, Culture, Sports, Science, and Technology Grants-in-Aid for Scientific Research (25108002), and by the Japan Society for the Promotion of Science (JSPS)’s KAKENHI grant (17H06087).</p>
</div></div></div> </div>
</div>
<p> </p></div>
<div class="panel-pane pane-views-panes pane-related-articles-panel-pane-1" id="articles">
<h2 class="pane-title">
Related news </h2>
<div class="pane-content">
<div class="view view-related-articles view-id-related_articles view-display-id-panel_pane_1 view-dom-id-b00996ad2be62310adca0959dcbf250b">
<div class="view-content">
<div class="related">
<div> <span><a href="/content/hkbu-research-reveals-greater-flood-risks-coastal-region-china-due-slower-tropical-cyclone">HKBU research reveals greater flood risks in the coastal region of China due to slower tropical cyclone movement</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Hong Kong Baptist University (HKBU)</span> </div> </div>
<div class="related">
<div> <span><a href="/content/collaborative-development-micro-satellite-myanmar-and-japan-started">Collaborative development of micro-satellite by Myanmar and Japan started</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Hokkaido University</span> </div> </div>
<div class="related">
<div> <span><a href="/content/eduhk-research-unravels-threat-hypoxia-ecological-sustainability-fish-worldwide">EdUHK Research Unravels the Threat of Hypoxia to Ecological Sustainability of Fish Worldwide</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">The Education University of Hong Kong (EdUHK)</span> </div> </div>
<div class="related">
<div> <span><a href="/content/cuhk-research-reveals-methane-emissions-can-reduce-climate-benefits-subtropical-mangrove">CUHK Research Reveals that Methane Emissions can Reduce the Climate Benefits of Subtropical Mangrove Wetlands by Half</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">The Chinese University of Hong Kong (CUHK)</span> </div> </div>
<div class="related">
<div> <span><a href="/content/eduhk%E2%80%99s-state-key-laboratory-advances-environmental-education">EdUHK’s State Key Laboratory Advances Environmental Education</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">The Education University of Hong Kong (EdUHK)</span> </div> </div>
</div>
<div class="attachment attachment-after">
<div class="view view-related-articles view-id-related_articles view-display-id-attachment_1">
<div class="view-content">
<div class="related">
<div class="view-footer">Show all
<a href="/news-topics/environment">Environment</a> <a href="/news-topics/space">Space</a> press releases</div> </div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-panels-mini-clone-of-sharer" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-3_9" id="mini-panel-clone_of_sharer">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-3_9-main">
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-sm-3 col-md-3 col-lg-3 panels-bootstrap-column-3_9-1 column-inside-first inside">
<div id="panel-bootstrap-region-left" class="panels-bootstrap-region panels-bootstrap-region-3_9-left region-inside-first region-inside-last inside">
<div class="panel-pane pane-custom pane-5" id="share-footer">
<div class="pane-content">
<h3 class="pane-title">Share </h3>
<div class="share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.asiaresearchnews.com/content/new-insight-origin-water-earth" target="_blank">Share on Facebook</a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.asiaresearchnews.com/content/new-insight-origin-water-earth&title=New insight into the origin of water on the earth" target="_blank">Share on LinkedIn</a><a class="twitter" href="https://twitter.com/intent/tweet/?text=Visit%20website&url=https://www.asiaresearchnews.com/content/new-insight-origin-water-earth" target="_blank">Share on Twitter</a></div>
</div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-9 col-md-9 col-lg-9 panels-bootstrap-column-3_9-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region-3_9-center">
<div class="panel-pane pane-block pane-mailchimp-signup-signup-to-our-emails" id="mailchimp-footer">
<h3 class="pane-title">
Get the news in your inbox </h3>
<div class="pane-content">
<form class="mailchimp-signup-subscribe-form" action="/content/new-insight-origin-water-earth?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Researchsea-AsiaResearchNews%20%28ResearchSEA%20-%20Asia%20Research%20News%29" method="post" id="mailchimp-signup-subscribe-block-signup-to-our-emails-form" accept-charset="UTF-8"><div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-74147b9315-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-item-mergevars-email form-type-textfield form-group"><input placeholder="Email Address *" class="form-control form-text required" type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" /></div></div><input type="hidden" name="form_build_id" value="form-KlHma1d7GOw8o8hGYqUFBpU62iiIEuxIRrUbEKVaNdg" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_signup_to_our_emails_form" />
<div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4 form-type-checkboxes form-group"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4">Subscriptions</label>
<div id="edit-mailchimp-lists-interest-groups-d812d1ece4" class="form-checkboxes mailchimp-newsletter-interests-74147b9315"><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-89314b5463 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-89314b5463"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-89314b5463" name="mailchimp_lists[interest_groups][d812d1ece4][89314b5463]" value="89314b5463" />Daily Updates</label>
</div><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3" name="mailchimp_lists[interest_groups][d812d1ece4][b20709cee3]" value="b20709cee3" />Weekly Updates</label>
</div><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7" name="mailchimp_lists[interest_groups][d812d1ece4][9575c7c2d7]" value="9575c7c2d7" />Monthly Editor's Choice</label>
</div></div></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--2" name="op" value="Subscribe" class="btn btn-default form-submit">Subscribe</button>
</div></div></form> </div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="block-panels-mini-footer-block" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-fullwidth" id="mini-panel-footer_block">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-fullwidth-main">
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-12 col-md-12 col-lg-12 panels-bootstrap-column-fullwidth-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region-fullwidth-center">
<div class="panel-pane pane-block pane-menu-menu-footer">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf"><a href="/join">Join</a></li>
<li class="leaf"><a href="/content/contact-us">Contact</a></li>
<li class="leaf"><a href="/content/terms-and-conditions-general">Terms of website use</a></li>
<li class="leaf"><a href="/content/help">Help</a></li>
<li class="leaf"><a href="/content/readership">Advertise with us</a></li>
<li class="leaf"><a href="/content/premium-membership">Premium membership</a></li>
<li class="leaf"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf"><a href="https://www.asiaresearchnews.com/newsfeed">RSS</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6">
<div class="pane-content">
<div style="text-align:center"><p>Bringing discovery to light</p></div>
<div style="text-align:center">&copy; 2004 - 2020 Asia Research News</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.asiaresearchnews.com/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
