<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#">
<head>
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.asiaresearchnews.com/sites/default/files/ARN-favicon_0.png" type="image/png" />
<meta name="description" content="An international team of researchers has found that there is cause for optimism for now as the global loss rate of mangrove forests is now less alarming than previously suggested." />
<meta name="rating" content="general" />
<link rel="canonical" href="https://www.asiaresearchnews.com/content/nus-led-study-suggests-mangrove-forests-provide-cause-conservation-optimism-now" />
<link rel="shortlink" href="https://www.asiaresearchnews.com/node/14799" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="Asia Research News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.asiaresearchnews.com/content/nus-led-study-suggests-mangrove-forests-provide-cause-conservation-optimism-now" />
<meta property="og:title" content="NUS-led study suggests that mangrove forests provide cause for conservation optimism, for now" />
<meta property="og:description" content="An international team of researchers has found that there is cause for optimism for now as the global loss rate of mangrove forests is now less alarming than previously suggested." />
<meta property="og:updated_time" content="2020-02-25T05:14:32+00:00" />
<meta property="article:published_time" content="2020-02-25T05:14:32+00:00" />
<meta property="article:modified_time" content="2020-02-25T05:14:32+00:00" />
<title>NUS-led study suggests that mangrove forests provide cause for conservation optimism, for now | Asia Research News</title>
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_cPp9IVrnNCq0gfkpsjufWO6fDGWwo6eJxcgY5sqwj9Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_A2AuMkVQ8_Zav9GJ2q4leVK53xuvAr539r7Jx7xtGuk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.asiaresearchnews.com/sites/default/files/css/css_s5EsxLJK4cN_DiwxjLqlijBgC0zSD0C3gGs65TAkC0w.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js__l-9arZ22Gt1j-V2IphelLlO1vdUzlqnRXdr6Chn8AM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_VT3vUnCVUKAfTaLvCJvJUfa6X4C8WoRFF97eXZUoqHY.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/js/bootstrap.min.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_9_nGSnuDpHJzD87x6ERJn1Y4BuQ9Baljh9RS2sxY-Bs.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-42210968-2", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.asiaresearchnews.com","asiaresearchnews.com"]);ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_vHXuyw1gc1tIRmv2vJWecFe2sXD6DjLRwjTkSOJLIaM.js"></script>
<script src="https://www.asiaresearchnews.com/sites/default/files/js/js_OLgr-593LYCzF1vZ05PpqLNjLgPEsdxeuLPiASPOib8.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-14799 node-type-article node-view">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<header id="navbar" role="banner" class="navbar container navbar-default">
<div class="container">
<div class="navbar-header">
<a class="logo navbar-btn pull-left" href="/" title="Home">
<img src="https://www.asiaresearchnews.com/sites/default/files/ARN-logo_0.png" alt="Home" />
</a>
</div>
</div>
</header>
<div class="main-container container">
<header role="banner" id="page-header">
<div class="region region-header">
<section id="block-panels-mini-header-block" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-clone_of_3_6_3" id="mini-panel-header_block">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-clone_of_3_6_3-main">
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-lg-3 col-md-3 col-sm-3 col-xs-4 panels-bootstrap-column-clone_of_3_6_3-1 column-inside-first inside">
<div id="panel-bootstrap-region-left" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-left region-inside-first region-inside-last inside">
<div class="panel-pane pane-page-logo">
<div class="pane-content">
<a href="/" rel="home" id="logo" title="Home"><img src="https://www.asiaresearchnews.com/sites/default/files/ARN-logo_0.png" alt="Home" /></a> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-2" class="column panels-bootstrap-column col-lg-6 col-md-6 col-sm-6 col-xs-8 panels-bootstrap-column-clone_of_3_6_3-2 inside">
<div id="panel-bootstrap-region-centre" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-centre region-inside-first region-inside-last inside">
<div class="panel-pane pane-views-panes pane-carousels-panel-pane-2">
<div class="pane-content">
<div class="view view-carousels view-id-carousels view-display-id-panel_pane_2 view-dom-id-230ea5465ca2b64188d77923d5013fd5">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/%5Bfield_pagelink%5D"><a href="https://www.asiaresearchnews.com/magazine/2020-0" target="_blank">
<div class="carousel-image"><img class="img-responsive" src="https://www.asiaresearchnews.com/sites/default/files/styles/external_action/public/toppics/2020%20On%20Tour%20Banner%20Ad%20800%20x%20180.jpg?itok=k-uq2hge" width="800" height="180" alt="ARN 2020" /></div>
</a></a></span> </div> </div>
</div>
</div> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-3" class="column panels-bootstrap-column col-lg-3 col-md-3 col-sm-3 panels-bootstrap-column-clone_of_3_6_3-3 column-inside-last inside">
<div id="panel-bootstrap-region-right" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-right region-inside-first region-inside-last inside">
<div class="user"><div class="panel-pane pane-block pane-menu-menu-login">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf"><a href="/join">Join</a></li>
<li class="last leaf"><a href="/user?current=node/14799">Login</a></li>
</ul> </div>
</div>
<div class="panel-pane pane-block pane-search-form">
<div class="pane-content">
<form class="form-search content-search" action="/content/nus-led-study-suggests-mangrove-forests-provide-cause-conservation-optimism-now?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Researchsea-AsiaResearchNews%20%28ResearchSEA%20-%20Asia%20Research%20News%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
<h2 class="element-invisible">Search form</h2>
<div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-q3QRq7QCqhmkXI7MjpEqYWLQex07sXsy953vRfy38vo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> </div>
</div>
<div class="panel-pane pane-block pane-menu-block-1" id="mobile-menu">
<div class="pane-content">
<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
<ul class="menu nav"><li class="first leaf menu-mlid-219"><a href="/" id="home">Home</a></li>
<li class="collapsed menu-mlid-1318"><a href="/news">Newsroom</a></li>
<li class="collapsed menu-mlid-1235"><a href="/magazine/2020-0">Magazine</a></li>
<li class="leaf menu-mlid-1043"><a href="/events" id="events">Events</a></li>
<li class="leaf menu-mlid-1034"><a href="/researchers" id="researchers">Researchers</a></li>
<li class="leaf menu-mlid-1033"><a href="/institutions">Institutions</a></li>
<li class="leaf menu-mlid-1888"><a href="/jobs">Careers</a></li>
<li class="collapsed menu-mlid-1885"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf menu-mlid-1044"><a href="/content/about-us" id="about">About</a></li>
</ul></div>
</div>
</div>
<div class="panel-pane pane-custom pane-4" id="mobile-search-container">
<div class="pane-content">
<div id="mobile-search"><a href="/search" title="search" class="mobile-search">Search</a></div> </div>
</div>
</div>
</div>
</div>
</div>
<div id="panel-bootstrap-row-4" class="row panels-bootstrap-row panels-bootstrap-row-clone_of_3_6_3-4 row-inside-last clearfix inside">
<div id="panel-bootstrap-column-5" class="column panels-bootstrap-column col-xs-12 col-sm-12 col-md-12 col-lg-12 panels-bootstrap-column-clone_of_3_6_3-5 column-inside-first column-inside-last inside">
<div id="panel-bootstrap-region-bottom" class="panels-bootstrap-region panels-bootstrap-region-clone_of_3_6_3-bottom region-inside-first region-inside-last inside">
<div class="panel-pane pane-block pane-menu-block-1 responsive-menu">
<div class="pane-content">
<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
<ul class="menu nav"><li class="first leaf menu-mlid-219"><a href="/" id="home">Home</a></li>
<li class="collapsed menu-mlid-1318"><a href="/news">Newsroom</a></li>
<li class="collapsed menu-mlid-1235"><a href="/magazine/2020-0">Magazine</a></li>
<li class="leaf menu-mlid-1043"><a href="/events" id="events">Events</a></li>
<li class="leaf menu-mlid-1034"><a href="/researchers" id="researchers">Researchers</a></li>
<li class="leaf menu-mlid-1033"><a href="/institutions">Institutions</a></li>
<li class="leaf menu-mlid-1888"><a href="/jobs">Careers</a></li>
<li class="collapsed menu-mlid-1885"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf menu-mlid-1044"><a href="/content/about-us" id="about">About</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header> 
<div class="row">
<section class="col-sm-12">
<a id="main-content"></a>
<h1 class="page-header">NUS-led study suggests that mangrove forests provide cause for conservation optimism, for now</h1>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div class="panel-bootstrap panels-bootstrap-8_4">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-8_4-main">
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-8 col-md-8 col-lg-8 panels-bootstrap-column-8_4-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region panels-bootstrap-region-8_4-center region-inside-first region-inside-last inside">
<div class="panel-pane pane-entity-field pane-node-field-seo-description standfirst">
<div class="pane-content">
An international team of researchers has found that there is cause for optimism for now as the global loss rate of mangrove forests is now less alarming than previously suggested. </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-content">
<div class="pane-content">
<div class="paragraphs-items paragraphs-items-field-content paragraphs-items-field-content-full paragraphs-items-full">
<div class="entity entity-paragraphs-item paragraphs-item-text">
<div class="content">
<div class="field field-name-field-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong><em>Success in global mangrove conservation efforts boost conservation optimism amongst broader projections of environmental decline</em></strong></p>
<p>&nbsp;</p>
<p>More than a decade ago, academics warned that mangrove forests were being lost faster than almost any other ecosystem, including coral reefs and tropical rainforests. But things are looking better.</p>
<p>&nbsp;</p>
<p>An international team of 22 researchers from 24 institutes led by Associate Professor Daniel Friess and Dr Erik Yando of the Department of Geography at the National University of Singapore (NUS) have found that there is now cause for optimism, with the global loss rate of mangrove forests now less alarming than previously suggested. (Please refer to the Annex for the full list of contributing institutions).</p>
<p>&nbsp;</p>
<p>After studying various earlier presented works, the team found that globally, mangrove loss rates have reduced by almost an order of magnitude between the late 20th and early 21st century – from what was previously estimated at one to three per cent per year, to about 0.3 to 0.6 per cent per year, thanks in large part to successful mangrove conservation efforts. This heightens conservation optimism amongst broader projections of environmental decline.</p>
<p>&nbsp;</p>
<p>“The team deduced that the reduction in mangrove global loss rates has resulted from improved monitoring and data access, changing industrial practices, expanded management and protection, increased focus on rehabilitation, and stronger recognition of the ecosystem services provided by mangroves,” explained Assoc Prof Friess.</p>
<p>&nbsp;</p>
<p>A commentary summarising the team’s findings was published in the scientific journal <em>Current Biology</em> on 24 February 2020. This international effort was the result of the Fifth International Mangrove Macrobenthos and Management conference (MMM5), the world’s largest mangrove conference which was held for the first time in Singapore last year.</p>
<p>&nbsp;</p>
<p><strong>&nbsp;</strong></p>
<p><strong><span>Positive change in mangrove conservation</span></strong></p>
<p>&nbsp;</p>
<p>Mangrove forests occur along the shorelines of more than 100 countries and are incredibly important as they provide a number of critical benefits to people, including protection from coastal erosion and storm as well as cyclone damage, natural filters for pollution and sediment, carbon sequestration which helps to mitigate climate change, and provide millions of people with products such as fuelwood, construction materials and fisheries resources, since mangroves act as nursing grounds for many coastal fishes.</p>
<p>&nbsp;</p>
<p>“There is strong evidence that positive conservation change is occurring. Mangrove conservation has gained substantial momentum, with greater public and government awareness leading to investment and on-the-ground action. However, despite recent mangrove conservation successes, tempered optimism is necessary, as conservation gains are not evenly spread, nor guaranteed into the future,” cautioned Assoc Prof Friess.</p>
<p>&nbsp;</p>
<p><strong><span>Mangroves under threat in emerging deforestation frontiers</span></strong></p>
<p>&nbsp;</p>
<p>The team gathered that mangroves continue to be threatened by aquaculture, agriculture and urban development across the world, particularly for new deforestation frontiers that are emerging throughout parts of Southeast Asia and West Africa. Southeast Asia is a traditional hot spot of mangrove deforestation as mangroves are cut down to make space for aquaculture ponds, cleared for rice paddy cultivation, and reclaimed for industrial and port development.</p>
<p>&nbsp;</p>
<p>“Emerging deforestation frontiers need to be addressed early. Improved environmental governance and increased public intervention can help secure positive conservation outcomes in these locations. We need to take decisive steps to improve the success and scale of mangrove rehabilitation, and increase the resilience of mangroves to sea-level rise to maintain the current progress in mangrove conservation,” commented Dr Candy Feller, Senior Scientist at the Smithsonian Environmental Research Center, who is one of the contributors to the study.</p>
<p>&nbsp;</p>
<p><strong><span>Maintaining current progress in mangrove conservation</span></strong></p>
<p>&nbsp;</p>
<p>The team also noted that while mangrove rehabilitation is lauded as a method to offset historical as well as ongoing losses and can yield long-term ecosystem service provision, successful rehabilitation is still a challenge to achieve at scale.</p>
<p>&nbsp;</p>
<p>Current mangrove rehabilitation projects around the world can fail because key ecological thresholds and rehabilitation best practices are ignored – for instance, planting in low-intertidal locations that are not suitable for mangrove growth and using non-native species that can quickly become invasive, which gives rise to myriad ecological impacts on the intertidal zone.</p>
<p>&nbsp;</p>
<p>Another contributor, marine ecologist Professor Karen Diele of Edinburgh Napier University added, “The challenge of mangrove rehabilitation is to ensure that the best practices are executed correctly, including monitoring of rehabilitation projects, both in terms of flora and fauna, to learn from failure and successes. Work is required to overcome key socio-political hurdles. These include lack of training, unclear land tenure, and national governments or NGO targets that incentivise rehabilitation efforts in unsuitable coastal locations. These are not insurmountable challenges and can be addressed through engagement with policy makers and stakeholders.”</p>
<p>&nbsp;</p>
<p>“Ensuring that mangrove conservation gains are not short-lived will require continued research, policy attention, and renewed efforts to improve the success of mangrove rehabilitation at a scale that will be ecologically impactful,” said Dr Yando, Research Fellow at the NUS Department of Geography.</p>
<p>&nbsp;</p>
<p>Meanwhile, Assoc Prof Friess and his team will continue to monitor mangrove deforestation and conduct studies to assess the benefits and values of mangroves in Southeast Asia.</p>
<p>&nbsp;</p>
<p><strong><span>Annex: Contributing Institutions</span></strong></p>
<p>&nbsp;</p>
<ul>
<li>Department of Geography, National University of Singapore</li>
<li>Mangrove Specialist Group, International Union for the Conservation of Nature</li>
<li>Leibniz Centre for Tropical Marine Research</li>
<li>Institute for Coastal &amp; Marine Research, Department of Botany, Nelson Mandela University</li>
<li>The Swire Institute of Marine Science and School of Biological Sciences, The University of Hong Kong</li>
<li>Department of Biology, University of Florence</li>
<li>Working Land and Seascapes, Smithsonian Institution</li>
<li>Smithsonian Marine Station</li>
<li>Ecology and Environment Research Centre, Department of Natural Sciences, Manchester Metropolitan University</li>
<li>Department of Geography, University of California</li>
<li>Australian Rivers Institute, School of Environment and Science, Griffith University</li>
<li>Department of Earth and Environmental Sciences, Macquarie University</li>
<li>Laboratory of Systems Ecology and Resource Management, Université Libre de Bruxelles</li>
<li>Ecology &amp; Biodiversity, Laboratory of Plant Biology and Nature Management, Vrije Universiteit Brussel</li>
<li>School of Applied Sciences, Edinburgh Napier University</li>
<li>St Abbs Marine Station</li>
<li>Smithsonian Environmental Research Centre</li>
<li>Faculty of Geosciences, University of Bremen</li>
<li>Simon F S Li Marine Science Laboratory, The Chinese University of Hong Kong</li>
<li>Institute of Water and Environment, Florida International University</li>
<li>School of Earth, Atmospheric and Life Sciences, University of Wollongong</li>
<li>Institute of Ocean and Earth Sciences, University of Malaya</li>
<li>Division of Science, Yale-NUS College</li>
<li>Guangxi Key Laboratory of Forest Ecology and Conservation, College of Forestry, Guangxi University</li>
</ul>
<p>&nbsp;</p>
</div></div></div> </div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-node-comment-wrapper">
<div class="pane-content">
<div id="comments" class="comment-wrapper">
</div>
</div>
</div>
<div class="panel-pane pane-custom pane-1">
<div class="pane-content">
<style>
.page-node .region-content .panel-pane .entity-paragraphs-item ul li {
    list-style: disc;
}
</style> </div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-sm-4 col-md-4 col-lg-4 panels-bootstrap-column-8_4-1 column-inside-last inside">
<div id="panel-bootstrap-region-right" class="panels-bootstrap-region panels-bootstrap-region-8_4-right region-inside-first region-inside-last inside">
<div class="panelgroup">
<div class="panelgroup"><p><strong>Published:</strong>&nbsp;25 Feb 2020</p>
<div class="panel-pane pane-entity-field pane-node-field-institution-reference">
<span class="pane-title">
<strong>Institution: </strong> </span>
<div class="pane-content">
<div class="field field-name-field-institution-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/content/national-university-singapore">National University of Singapore</a></div></div></div> </div>
</div>
<div class="panel-pane pane-views-panes pane-article-contact-detail-panel-pane-2">
<div class="pane-content">
<div class="view view-article-contact-detail view-id-article_contact_detail view-display-id-panel_pane_2 view-dom-id-a2c730745e9954eeb5d17e42d91ce25a">
<div class="view-header">
<h3 class="field-label">Contact details:</h3> </div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="field field-name-field-address field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Office of University Communications</strong><br />University Hall<br />Lee Kong Chian Wing, UHL #05-03 and Tan Chin Tuan Wing, UHT #02-02<br />21 Lower Kent Ridge Road<br />Singapore 119077</p>
</div></div></div>
<div class="field field-name-field-email field-type-email field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/cdn-cgi/l/email-protection#5f312a2c713c3032322c1f312a2c713a3b2a712c38"><span class="__cf_email__" data-cfemail="6e001b1d400d0103031d2e001b1d400b0a1b401d09">[email&#160;protected]</span></a></div></div></div>
<div class="field field-name-field-phone field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">+65 6516 3260</div></div></div> </div>
</div>
</div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-journal-title">
<span class="pane-title">
<strong>Journal:</strong> </span>
<div class="pane-content">
<a href="/journal/current-biology">Current Biology</a> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-topics">
<div class="pane-content">
<div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-above"><div class="field-label">News topics:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/news-topics/environment">Environment</a></div><div class="field-item odd"><a href="/news-topics/science">Science</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-discipline">
<div class="pane-content">
<div class="field field-name-field-discipline field-type-taxonomy-term-reference field-label-inline"><div class="field-label">Academic disciplines:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/disciplines/biogeography">Biogeography</a></div><div class="field-item odd"><a href="/disciplines/ecology-0">Ecology</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-article-links">
<div class="pane-content">
<div class="field field-name-field-article-links field-type-link-field field-label-inline"><div class="field-label">Website:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="https://www.cell.com/current-biology/fulltext/S0960-9822(19)31687-2" target="_blank">Mangroves give cause for conservation optimism, for now</a></div></div></div> </div>
</div>
<div class="panel-pane pane-entity-field pane-node-field-reference">
<div class="pane-content">
<div class="field field-name-field-reference field-type-text-long field-label-inline"><div class="field-label">Reference:&nbsp;</div><div class="field-items"><div class="field-item even"><p>Current Biology, VOLUME 30, ISSUE 4, PR153-R154, FEBRUARY 24, 2020<br />
DOI:<a href="https://doi.org/10.1016/j.cub.2019.12.054">https://doi.org/10.1016/j.cub.2019.12.054</a></p>
</div></div></div> </div>
</div>
<p> </p></div>
<div class="panel-pane pane-views-panes pane-related-articles-panel-pane-1" id="articles">
<h2 class="pane-title">
Related news </h2>
<div class="pane-content">
<div class="view view-related-articles view-id-related_articles view-display-id-panel_pane_1 view-dom-id-a209f602bf8f0d73f105468381772fdd">
<div class="view-content">
<div class="related">
<div> <span><a href="/content/bringing-green-revolution-electronics">Bringing the green revolution to electronics </a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">National Institute for Materials Science (NIMS)</span> </div> </div>
<div class="related">
<div> <span><a href="/content/unist-empowers-local-startup-ecosystem-together-ulsan">UNIST Empowers Local Startup Ecosystem, Together with Ulsan!</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Ulsan National Institute of Science and Technology (UNIST) </span> </div> </div>
<div class="related">
<div> <span><a href="/content/new-study-unveils-mechanism-dna-high-order-structure-formation">New Study Unveils the Mechanism of DNA High-order Structure Formation</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Ulsan National Institute of Science and Technology (UNIST) </span> </div> </div>
<div class="related">
<div> <span><a href="/content/undulatory-topographical-waves-flow-induced-foulant-sweeping">Undulatory Topographical Waves for Flow-induced Foulant Sweeping</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Ulsan National Institute of Science and Technology (UNIST) </span> </div> </div>
<div class="related">
<div> <span><a href="/content/walking-together-personal-traits-and-first-impressions-affects-step-synchronization">Walking together: personal traits and first impressions affects step synchronization</a></span> </div>
<div class="views-field views-field-title-1"> <span class="field-content">Tohoku University</span> </div> </div>
</div>
<div class="attachment attachment-after">
<div class="view view-related-articles view-id-related_articles view-display-id-attachment_1">
<div class="view-content">
<div class="related">
<div class="view-footer">Show all
<a href="/news-topics/environment">Environment</a> <a href="/news-topics/science">Science</a> press releases</div> </div>
</div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-panels-mini-clone-of-sharer" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-3_9" id="mini-panel-clone_of_sharer">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-3_9-main">
<div id="panel-bootstrap-column-1" class="column panels-bootstrap-column col-sm-3 col-md-3 col-lg-3 panels-bootstrap-column-3_9-1 column-inside-first inside">
<div id="panel-bootstrap-region-left" class="panels-bootstrap-region panels-bootstrap-region-3_9-left region-inside-first region-inside-last inside">
<div class="panel-pane pane-custom pane-5" id="share-footer">
<div class="pane-content">
<h3 class="pane-title">Share </h3>
<div class="share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.asiaresearchnews.com/content/nus-led-study-suggests-mangrove-forests-provide-cause-conservation-optimism-now" target="_blank">Share on Facebook</a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.asiaresearchnews.com/content/nus-led-study-suggests-mangrove-forests-provide-cause-conservation-optimism-now&title=NUS-led study suggests that mangrove forests provide cause for conservation optimism, for now" target="_blank">Share on LinkedIn</a><a class="twitter" href="https://twitter.com/intent/tweet/?text=Visit%20website&url=https://www.asiaresearchnews.com/content/nus-led-study-suggests-mangrove-forests-provide-cause-conservation-optimism-now" target="_blank">Share on Twitter</a></div>
</div>
</div>
</div>
</div>
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-9 col-md-9 col-lg-9 panels-bootstrap-column-3_9-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region-3_9-center">
<div class="panel-pane pane-block pane-mailchimp-signup-signup-to-our-emails" id="mailchimp-footer">
<h3 class="pane-title">
Get the news in your inbox </h3>
<div class="pane-content">
<form class="mailchimp-signup-subscribe-form" action="/content/nus-led-study-suggests-mangrove-forests-provide-cause-conservation-optimism-now?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Researchsea-AsiaResearchNews%20%28ResearchSEA%20-%20Asia%20Research%20News%29" method="post" id="mailchimp-signup-subscribe-block-signup-to-our-emails-form" accept-charset="UTF-8"><div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-74147b9315-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-item-mergevars-email form-type-textfield form-group"><input placeholder="Email Address *" class="form-control form-text required" type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" /></div></div><input type="hidden" name="form_build_id" value="form-tnxx8z-AAiKGSwEMTHmBWOPY7-MnkKZ81VtdQV9gk30" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_signup_to_our_emails_form" />
<div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4 form-type-checkboxes form-group"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4">Subscriptions</label>
<div id="edit-mailchimp-lists-interest-groups-d812d1ece4" class="form-checkboxes mailchimp-newsletter-interests-74147b9315"><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-89314b5463 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-89314b5463"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-89314b5463" name="mailchimp_lists[interest_groups][d812d1ece4][89314b5463]" value="89314b5463" />Daily Updates</label>
</div><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-b20709cee3" name="mailchimp_lists[interest_groups][d812d1ece4][b20709cee3]" value="b20709cee3" />Weekly Updates</label>
</div><div class="form-item form-item-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7 form-type-checkbox checkbox"> <label class="control-label" for="edit-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7"><input class="mailchimp-newsletter-interests-74147b9315 form-checkbox" type="checkbox" id="edit-mailchimp-lists-interest-groups-d812d1ece4-9575c7c2d7" name="mailchimp_lists[interest_groups][d812d1ece4][9575c7c2d7]" value="9575c7c2d7" />Monthly Editor's Choice</label>
</div></div></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button type="submit" id="edit-submit--2" name="op" value="Subscribe" class="btn btn-default form-submit">Subscribe</button>
</div></div></form> </div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="block-panels-mini-footer-block" class="block block-panels-mini clearfix">
<div class="panel-bootstrap panels-bootstrap-fullwidth" id="mini-panel-footer_block">
<div id="panel-bootstrap-row-main" class="row panels-bootstrap-row-fullwidth-main">
<div id="panel-bootstrap-column-main-column" class="panels-bootstrap-column col-xs-12 col-sm-12 col-md-12 col-lg-12 panels-bootstrap-column-fullwidth-main-column">
<div id="panel-bootstrap-region-center" class="panels-bootstrap-region-fullwidth-center">
<div class="panel-pane pane-block pane-menu-menu-footer">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf"><a href="/join">Join</a></li>
<li class="leaf"><a href="/content/contact-us">Contact</a></li>
<li class="leaf"><a href="/content/terms-and-conditions-general">Terms of website use</a></li>
<li class="leaf"><a href="/content/help">Help</a></li>
<li class="leaf"><a href="/content/readership">Advertise with us</a></li>
<li class="leaf"><a href="/content/premium-membership">Premium membership</a></li>
<li class="leaf"><a href="/content/asia-research-news-services">Services</a></li>
<li class="last leaf"><a href="https://www.asiaresearchnews.com/newsfeed">RSS</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6">
<div class="pane-content">
<div style="text-align:center"><p>Bringing discovery to light</p></div>
<div style="text-align:center">&copy; 2004 - 2020 Asia Research News</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.asiaresearchnews.com/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
